<!DOCTYPE html>
<html lang="es">
<head>
<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
	<!-- personalizado -->
<link rel="apple-touch-startup-image" href="https://kena.com/splash-1024x768.jpg" media="screen and (orientation:landscape)" />
		<link rel="apple-touch-startup-image" href="https://kena.com/splash-1024x768.jpg" />
		<link rel="apple-touch-startup-image" href="https://kena.com/splash-768x1024.jpg" media="screen and (orientation:portrait)" />
		<link rel="apple-touch-startup-image" href="https://kena.com/splash-320x460.jpg" media="screen and (max-device-width: 320px)" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://kena.com/apple-152.png">
		<link rel="apple-touch-icon"f sizes="120x120" href="https://kena.com/apple-120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://kena.com/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="https://kena.com/apple_72.png" />
		<link rel="apple-touch-icon" href="https://kena.com/apple-60.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://kena.com/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://kena.com/favicon-16x16.png">
		<link rel="shortcut icon" type="image/x-icon" href="https://kena.com/favicon.ico" />
		<link rel="manifest" href="https://kena.com/site.webmanifest">
		<link rel="mask-icon" href="https://kena.com/safari-pinned-tab.svg" color="#f9538b">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="theme-color" content="#eeb8da">
	<!--script data-ad-client="ca-pub-2613657111454474" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script -->
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74986847-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74986847-2');
</script>
<link rel="preconnect" href="https://tags.newdreamglobal.com">  
<script async src="https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=kena.com" id="newdream-sdk" ></script>


<!-- Global site tag (gtag.js) - Google Analytics 17 Feb 2021 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0YMPSH2VKK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0YMPSH2VKK');
</script>
	
<!-- Google Tag Manager 2022 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG72FB8');</script>
<!-- End Google Tag Manager -->
	
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://kena.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Moda ochentera: ¡Volvió con fuerza! | Revista KENA México</title>
	<meta name="description" content="La moda de los 80 ha vuelto y con mayor fuerza. Desde prendas de vestir, peinados y maquillaje, que se han apoderado de la mujer actual." />
	<link rel="canonical" href="https://kena.com/moda-ochentera-volvio-con-fuerza/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Moda ochentera: ¡Volvió con fuerza! | Revista KENA México" />
	<meta property="og:description" content="La moda de los 80 ha vuelto y con mayor fuerza. Desde prendas de vestir, peinados y maquillaje, que se han apoderado de la mujer actual." />
	<meta property="og:url" content="https://kena.com/moda-ochentera-volvio-con-fuerza/" />
	<meta property="og:site_name" content="Revista KENA México" />
	<meta property="article:publisher" content="https://www.facebook.com/KENArevista/" />
	<meta property="article:published_time" content="2022-10-14T16:00:00+00:00" />
	<meta property="article:modified_time" content="2022-10-13T19:04:02+00:00" />
	<meta property="og:image" content="https://kena.com/wp-content/uploads/2022/10/makeup-80s.jpg" />
	<meta property="og:image:width" content="928" />
	<meta property="og:image:height" content="463" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mariel Gadaleta" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@KENArevista" />
	<meta name="twitter:site" content="@KENArevista" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mariel Gadaleta" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/#article","isPartOf":{"@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/"},"author":{"name":"Mariel Gadaleta","@id":"https://kena.com/#/schema/person/521d08341ec22890495a831da59a4b4f"},"headline":"Moda ochentera: ¡Volvió con fuerza!","datePublished":"2022-10-14T16:00:00+00:00","dateModified":"2022-10-13T19:04:02+00:00","mainEntityOfPage":{"@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/"},"wordCount":369,"commentCount":0,"publisher":{"@id":"https://kena.com/#organization"},"image":{"@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/#primaryimage"},"thumbnailUrl":"https://kena.com/wp-content/uploads/2022/10/makeup-80s.jpg","keywords":["leggins brillantes","maquillaje de los ochenta","maquillaje e los ochenta","minifaldas","moda de los ochenta","plataformas","prendas holgadas"],"articleSection":["Moda"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kena.com/moda-ochentera-volvio-con-fuerza/#respond"]}]},{"@type":"WebPage","@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/","url":"https://kena.com/moda-ochentera-volvio-con-fuerza/","name":"Moda ochentera: ¡Volvió con fuerza! | Revista KENA México","isPartOf":{"@id":"https://kena.com/#website"},"primaryImageOfPage":{"@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/#primaryimage"},"image":{"@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/#primaryimage"},"thumbnailUrl":"https://kena.com/wp-content/uploads/2022/10/makeup-80s.jpg","datePublished":"2022-10-14T16:00:00+00:00","dateModified":"2022-10-13T19:04:02+00:00","description":"La moda de los 80 ha vuelto y con mayor fuerza. Desde prendas de vestir, peinados y maquillaje, que se han apoderado de la mujer actual.","breadcrumb":{"@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://kena.com/moda-ochentera-volvio-con-fuerza/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/#primaryimage","url":"https://kena.com/wp-content/uploads/2022/10/makeup-80s.jpg","contentUrl":"https://kena.com/wp-content/uploads/2022/10/makeup-80s.jpg","width":928,"height":463},{"@type":"BreadcrumbList","@id":"https://kena.com/moda-ochentera-volvio-con-fuerza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://kena.com/"},{"@type":"ListItem","position":2,"name":"Moda ochentera: ¡Volvió con fuerza!"}]},{"@type":"WebSite","@id":"https://kena.com/#website","url":"https://kena.com/","name":"Revista KENA México","description":"Impresa y Online. Conoce todos los tips de belleza, recetas de Kena Cocina, manualidades en Kena La Navidad, tejidos, horóscopos de la revista y moda, proyectos DIY, y más.","publisher":{"@id":"https://kena.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kena.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://kena.com/#organization","name":"KENA Revista","url":"https://kena.com/","sameAs":["https://www.instagram.com/kenarevista/","https://es.pinterest.com/KENArevista/","https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ/videos","https://www.facebook.com/KENArevista/","https://twitter.com/KENArevista"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://kena.com/#/schema/logo/image/","url":"https://kena.com/wp-content/uploads/2016/01/KENA-logo.jpg","contentUrl":"https://kena.com/wp-content/uploads/2016/01/KENA-logo.jpg","width":786,"height":268,"caption":"KENA Revista"},"image":{"@id":"https://kena.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://kena.com/#/schema/person/521d08341ec22890495a831da59a4b4f","name":"Mariel Gadaleta","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://kena.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=96&d=mm&r=g","caption":"Mariel Gadaleta"},"description":"Redactora de contenidos web. Posicionamiento en SEO @Maryboquitas en Instagram","url":"https://kena.com/author/mariel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kena.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://kena.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kena.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='apsp-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsp-frontend-css-css'  href='https://kena.com/wp-content/plugins/accesspress-pinterest/css/frontend.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='cfc_style-css'  href='https://kena.com/wp-content/plugins/cf7-customizer/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kena.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://kena.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://kena.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://kena.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://kena.com/wp-content/themes/carrie/css/bootstrap.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-parent-style-css'  href='https://kena.com/wp-content/themes/carrie/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-child-style-css'  href='https://kena.com/wp-content/themes/carrie-child/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-fonts-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C600%2C600italic%7CHind%3A400%2C600%7CMontserrat%7C&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-main-css'  href='https://kena.com/wp-content/themes/carrie/js/owl-carousel/owl.carousel.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-stylesheet-css'  href='https://kena.com/wp-content/themes/carrie-child/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-responsive-css'  href='https://kena.com/wp-content/themes/carrie/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-animations-css'  href='https://kena.com/wp-content/themes/carrie/css/animations.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kena.com/wp-content/themes/carrie/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-select2-css'  href='https://kena.com/wp-content/themes/carrie/js/select2/select2.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvasmenu-css'  href='https://kena.com/wp-content/themes/carrie/css/offcanvasmenu.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nanoscroller-css'  href='https://kena.com/wp-content/themes/carrie/css/nanoscroller.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://kena.com/wp-content/themes/carrie/css/idangerous.swiper.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kena.com/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://kena.com/wp-includes/js/thickbox/thickbox.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-cfc-css'  href='https://kena.com/wp-content/uploads/titan-framework-cfc-css.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://kena.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-cache--css'  href='https://kena.com/wp-content/uploads/style-cache-.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/cf7-customizer/assets/js/custom.min.js?ver=6.0.2' id='cfc_customJs-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/kena.com\/wp-admin\/admin-ajax.php","security":"8a0e4e2a08","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/kena.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/kena.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/uploads/js-cache-.js?ver=6.0.2' id='js-cache--js'></script>
<link rel="https://api.w.org/" href="https://kena.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kena.com/wp-json/wp/v2/posts/133128" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kena.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kena.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://kena.com/?p=133128' />
<link rel="alternate" type="application/json+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-133128 single-format-standard blog-post-transparent-header-enable blog-small-page-width blog-slider-enable blog-transparent-header-disable blog-enable-dropcaps blog-enable-images-animations">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG72FB8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>            <div class="header-menu-bg menu_white">
      <div class="header-menu">
        <div class="container">
          <div class="row">
              <div class="col-md-8">
                            <div class="menu-top-menu-container-toggle"></div>
              <div class="menu-menu-2021-container"><ul id="menu-menu-2021" class="links"><li id="menu-item-80767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80767"><a href="https://kena.com/tu-estilo/belleza/">Belleza</a></li>
<li id="menu-item-80768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80768"><a href="https://kena.com/tu-estilo/moda/">Moda</a></li>
<li id="menu-item-81004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81004"><a href="https://kena.com/bienestar/">Bienestar</a></li>
<li id="menu-item-80771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80771"><a href="https://kena.com/celebridades/">Celebridades</a></li>
<li id="menu-item-81305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81305"><a href="https://kena.com/comunidad/kenablogs/"><img title="#KenaBlogs" src="https://kena.com/wp-content/uploads/2021/09/logo-blogs.jpg" style="width:77px;height:auto;" /></a></li>
<li id="menu-item-80774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80774"><a href="https://kena.com/cocina/"><img title="Cocina" src="https://kena.com/wp-content/uploads/2021/09/logo-cocina.jpg" style="width:55px;height:auto;" /></a></li>
<li id="menu-item-80773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80773"><a href="https://kena.com/la-navidad/"><img title="Navidad" src="https://kena.com/wp-content/uploads/2021/09/logo-navidad.jpg" style="width:65px;height:auto;" /></a></li>
<li id="menu-item-80775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80775"><a href="https://kena.com/horoscopo/"><img title="Horóscopos" src="https://kena.com/wp-content/uploads/2021/09/logo-horoscopos.jpg" style="width:60px;height:auto;" /></a></li>
<li id="menu-item-104105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104105"><a href="https://kena.com/kena-videos/">Videos</a></li>
</ul></div>            </div>
            <div class="col-md-4">

                
                 <div class="header-info-text"><span>Síguenos</span> <a href="https://facebook.com/KENArevista/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/KENArevista/" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/KENArevista/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="http://pinterest.com/KENArevista/" target="_blank" class="a-pinterest"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div>
                
                                <div class="header-menu-search"><a class="search-toggle-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div>
                

            </div>
          </div>
        </div>
      </div>
    </div>
    <!-- banner superior -->

<div class="bannerkena adsn2" align="center"><a href="https://cinepolis.com/pelicula/hablame-de-ti?utm_medium=leaderboard728x90&utm_source=kena&utm_campaign=hablamedeti" target="_blank"><img class="adsn2" src="https://kena.com/wp-content/uploads/2022/09/Leaderboard_728x90px.jpg" width="620"></a></div>

<!-- fin banner superior -->
	<!-- Anuncios extras -->
	<div id="anuncio0011"></div>
	<div id="anuncio0012"></div>
	<!-- Fin -->
			 
<header class="clearfix">
<div class="container header-logo-center">
  <div class="row">
    <div class="col-md-12">

      <div class="header-left">
        <div class="header-promo-content"><a href="https://kena.com/descargables/" target="_blank">
<img src="https://kena.com/wp-content/uploads/2022/09/BANNER-CALENDARIO-01-1.png"></a></div>      </div>

      <div class="header-center">
            <div class="logo">
    <a class="logo-link" href="https://kena.com/"><img src="https://kena.com/wp-content/uploads/2021/08/Kena-Enero-2021-Logo-1.jpg" alt="Revista KENA México" class="regular-logo"><img src="https://kena.com/wp-content/uploads/2021/08/Kena-Enero-2021-Logo-1.jpg" alt="Revista KENA México" class="light-logo"></a>
    <div class="header-blog-info"></div>    </div>
          </div>

      <div class="header-right">
        <div class="header-post-content clearfix"><div class="header-post-image hover-effect-img"><a href="https://kena.com/moda-para-lo-que-resta-del-ano-piezas-clave/"><img src="https://kena.com/wp-content/uploads/2022/09/tendencias-de-moda-para-lo-que-queda-del-año-90x55.png" alt="Moda para lo que resta del año: piezas clave" /></a></div><div class="header-post-details"><div class="header-post-category"><a href="https://kena.com/destacadas/" rel="category tag">Destacadas</a>, <a href="https://kena.com/tu-estilo/moda/" rel="category tag">Moda</a>, <a href="https://kena.com/tu-estilo/" rel="category tag">Tu Estilo</a></div><div class="header-post-title"><a href="https://kena.com/moda-para-lo-que-resta-del-ano-piezas-clave/">Moda para lo que resta del año: piezas clave</a></div></div></div>      </div>
    </div>
  </div>

</div>

    
    </header>
<div class="carrie-ad-block carrie-ad-block-below_header clearfix"><div id="anuncio0001"></div></div>
	<div class="bannerkena adsn3" align="center"><a href="https://cinepolis.com/muestras-y-festivales/26-tour-de-cine-frances?utm_medium=Leader_Board&utm_source=Kena&utm_campaign=Tour_Cine_Frances&utm_content=hvmx_int" target="_blank"><img class="adsn3" src="https://kena.com/wp-content/uploads/2022/09/26-TOUR-DE-CINE-FRANCES_Leaderboard_728x90.jpg" width="620"></a></div>
	<br>

	
<div class="content-block">
<div class="container-fluid container-page-item-title" data-style="">
	<div class="row">
	<div class="col-md-12">
	<div class="page-item-title-single">
			    <div class="post-categories"><a href="https://kena.com/tu-estilo/moda/" rel="category tag">Moda</a></div>
	    
	    <h1>Moda ochentera: ¡Volvió con fuerza!</h1>
	    <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>14 de octubre de 2022</div>

	    	    <div class="post-info clearfix">
						<div class="post-info-share">
								</div>
					</div>
			</div>
	</div>
	</div>
</div>
<div class="post-container container span-col-md-9">
	<div class="row">
		<div class="col-md-9">
			<div class="blog-post blog-post-single clearfix">
								<div class="post-info-vertical">
					<div class="post-info-vertical-author">
						<div class="post-info-vertical-author-avatar">
						<a href="https://kena.com/author/mariel/"><img alt='' src='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></a>
						</div>
					<a href="https://kena.com/author/mariel/" title="Entradas de Mariel Gadaleta" rel="author">Mariel Gadaleta</a>					</div>
										<div class="post-info-vertical-comments">
					<a href="https://kena.com/moda-ochentera-volvio-con-fuerza/#respond">0 Comments</a>					</div>
															<div class="post-info-vertical-views">53 Views</div>
					
									</div>
								
				<article id="post-133128" class="post-133128 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-leggins-brillantes tag-maquillaje-de-los-ochenta tag-maquillaje-e-los-ochenta tag-minifaldas tag-moda-de-los-ochenta tag-plataformas tag-prendas-holgadas">
					<div class="post-content-wrapper">

						<div class="post-content">
														<div class="blog-post-thumb">

								<img width="928" height="463" src="https://kena.com/wp-content/uploads/2022/10/makeup-80s.jpg" class="attachment-carrie-blog-thumb size-carrie-blog-thumb wp-post-image" alt="" srcset="https://kena.com/wp-content/uploads/2022/10/makeup-80s.jpg 928w, https://kena.com/wp-content/uploads/2022/10/makeup-80s-300x150.jpg 300w, https://kena.com/wp-content/uploads/2022/10/makeup-80s-768x383.jpg 768w" sizes="(max-width: 928px) 100vw, 928px" />
							</div>
																					<div class="carrie-ad-block carrie-ad-block-single_post_top clearfix"><div id="anuncio0007"></div></div>														<div class="entry-content">
								<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://kena.com/moda-ochentera-volvio-con-fuerza/" data-a2a-title="Moda ochentera: ¡Volvió con fuerza!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Hemos sido testigos que la moda ochentera<span style="color: #000000;"> </span>ha vuelto y con mayor fuerza. Desde prendas de vestir, peinados y maquillaje, que se han apoderado de la mujer actual. ¿O no? </p>
<h3 style="text-align: center;"><span style="color: #ff0000;"><em><strong>Vuelve la moda ochentera, ¿sabes por qué? </strong></em></span></h3>
<p>En este sentido, hagamos un recuento e algunas prendas que al día de hoy, son claves en nuestros outfit y fueron importante en los años ochenta. </p>
<h4><em><strong>1- Las minifaldas </strong></em></h4>
<p>Son tendencia en diferentes texturas, colores y tipos de tela. Sin embargo, los colores mas llamativos y las «tipo vaporosas» fueron claves en los años ochenta. </p>
<div style="width: 490px" class="wp-caption aligncenter"><img loading="lazy" src="https://i.pinimg.com/564x/69/a5/f4/69a5f46d666cff7cfdf1ba108ac237e4.jpg" alt="Moda ochentera ¡vuelven sus minifaldas! Foto: Elle en Pinterest" width="480" height="719" /><p class="wp-caption-text">Moda de los 80´s ¡vuelven sus minifaldas! Foto: Elle en Pinterest</p></div>
<h4><em><strong>2-  Medias y leggins </strong></em></h4>
<p>Como ya bien sabemos, estas dos piezas no faltan en el armario de una mujer actual. Son prendas que se adaptan a mujeres de cualquier edad, diferente estilo y en cualquier temporada. </p>
<div style="width: 574px" class="wp-caption aligncenter"><img loading="lazy" src="https://i.pinimg.com/564x/3e/f9/a7/3ef9a741dcd3a27736a4c389ce4f039f.jpg" alt="Leggins brillantes. Foto: Shein en Pinterest " width="564" height="751" /><p class="wp-caption-text">Leggins brillantes. Foto: Shein en Pinterest</p></div>
<h4><em><strong>3- Prendas holgadas</strong></em></h4>
<p>Una talla más grande de la necesaria es la regla de oro para la mujer de los 80´s y a mujer actual. General un estilo retro increíblemente interesante. Lo más ochentero: hombro caído, súper Flans.</p>
<div style="width: 574px" class="wp-caption aligncenter"><img loading="lazy" src="https://i.pinimg.com/564x/3e/99/85/3e99859c6c9ffed1802e554a253242d5.jpg" alt="moda ochentera, un plus. Foto: Linktr en Pinterest " width="564" height="846" /><p class="wp-caption-text">El estilo holgado, un plus. Foto: Linktr en Pinterest</p></div>
<h4 class="code-block code-block-2"><em><strong>4- Plataformas </strong></em></h4>
<div> </div>
<div>Las plataformas son tendencia actualmente y si bien son más de los 70s, ¡al principio de la década todavía estaban in! Sin importar el estilo, se han posicionado en los zapatos preferidos para las mujeres coquetas, atrevidas y amantes de la moda. Estilo heredado de aquella época. </div>
<div> </div>
<div>
<div style="width: 573px" class="wp-caption aligncenter"><img loading="lazy" src="https://i.pinimg.com/564x/43/2c/53/432c533929c8e3422851d12e87c09cef.jpg" alt="¿Te gustan las plataformas? Foto: Vegaoo en Pinterest " width="563" height="731" /><p class="wp-caption-text">¿Te gustan las plataformas? Foto: Vegaoo en Pinterest</p></div>
</div>
<div> </div>
<h3 style="text-align: center;"><span style="color: #ff0000;"><em><strong>Y el maquillaje también&#8230; </strong></em></span></h3>
<div class="elementor-element elementor-element-3b5739f2 elementor-widget elementor-widget-theme-post-content" data-id="3b5739f2" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>Sin duda es un tendencia dura, siendo un <em>make up</em> que apuesta por cejas gruesas, y anchas, ojos delineados o agatados con un juego e sombras en colores contrastantes e intensos.</p>
<p>Sin hablar de los labios de colores sensuales, principalmente el rojo pasión y fucsia. Podemos incluir tonos metálicos como el bronce y naranja. </p>
<p> </p>
</div>
</div>
<div class="elementor-element elementor-element-279b256f elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="279b256f" data-element_type="widget" data-widget_type="author-box.default">
<div class="elementor-widget-container">
<div class="elementor-author-box"> </div>
</div>
</div>


<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="564" height="845" data-id="133148"  src="https://kena.com/wp-content/uploads/2022/10/maquillaje-de-los-ochenta.jpg" alt="" class="wp-image-133148" srcset="https://kena.com/wp-content/uploads/2022/10/maquillaje-de-los-ochenta.jpg 564w, https://kena.com/wp-content/uploads/2022/10/maquillaje-de-los-ochenta-200x300.jpg 200w" sizes="(max-width: 564px) 100vw, 564px" /><figcaption>Maquillaje de los 80¨s </figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="334" height="500" data-id="133149"  src="https://kena.com/wp-content/uploads/2022/10/maquillaje-de-los-ochenta-2.jpg" alt="" class="wp-image-133149" srcset="https://kena.com/wp-content/uploads/2022/10/maquillaje-de-los-ochenta-2.jpg 334w, https://kena.com/wp-content/uploads/2022/10/maquillaje-de-los-ochenta-2-200x300.jpg 200w" sizes="(max-width: 334px) 100vw, 334px" /><figcaption>Delineado perfecto</figcaption></figure>
<figcaption class="blocks-gallery-caption">Foto: Glaminati en Pinterest </figcaption></figure>


<hr>
<hr>
<h4 style="text-align: center;"><span style="color: #ff00ff;"><em><strong>Mira este post: <a style="color: #ff00ff;" href="https://kena.com/vintage-aesthetic-de-todo-un-poco/" target="_blank" rel="bookmark noopener">Vintage aesthetic: ¡de todo un poco!</a></strong></em></span></h4>															</div><!-- .entry-content -->

							<div class="carrie-ad-block carrie-ad-block-single_post_bottom clearfix"><div id="anuncio0008"></div></div>
											<hr>						
							
				<div align="center">
				    <p>Síguenos en redes sociales como @KENArevista:</p>
				    <div class="social-icons-wrapper"><a href="https://facebook.com/KENArevista/" target="_blank" class="a-facebook" style="color:#1877F2;font-size: 26px !important;"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/KENArevista/" target="_blank" class="a-twitter" style="color:#55ACEE;font-size: 26px !important;"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/KENArevista/" target="_blank" class="a-instagram" style="color:#AF9071;font-size: 26px !important;"><i class="fa fa-instagram"></i></a><a href="http://pinterest.com/KENArevista/" target="_blank" class="a-pinterest" style="color:#BD081C;font-size: 26px !important;"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ" target="_blank" class="a-youtube" style="color:#FF3838;font-size: 26px !important;"><i class="fa fa-youtube"></i></a></div>
				    
				</div>
<hr>
							
														<div class="tags clearfix">
								<a href="https://kena.com/tag/leggins-brillantes/" rel="tag">leggins brillantes</a> <a href="https://kena.com/tag/maquillaje-de-los-ochenta/" rel="tag">maquillaje de los ochenta</a> <a href="https://kena.com/tag/maquillaje-e-los-ochenta/" rel="tag">maquillaje e los ochenta</a> <a href="https://kena.com/tag/minifaldas/" rel="tag">minifaldas</a> <a href="https://kena.com/tag/moda-de-los-ochenta/" rel="tag">moda de los ochenta</a> <a href="https://kena.com/tag/plataformas/" rel="tag">plataformas</a> <a href="https://kena.com/tag/prendas-holgadas/" rel="tag">prendas holgadas</a>							</div>
							
														</div>

					</div>
				</article>
				
				<br>
				
								<div class="adsn4" align="center" style="padding-bottom:30px;"><a href="https://cinepolis.com/muestras-y-festivales/26-tour-de-cine-frances?utm_medium=Footer&utm_source=Kena&utm_campaign=Tour_Cine_Frances&utm_content=hvmx_int" target="_blank"><img class="adsn4" src="https://kena.com/wp-content/uploads/2022/09/26-TOUR-DE-CINE-FRANCES_Billboard_970x250.jpg" width="620"></a></div>

								<div class="post-info clearfix">
										<div class="post-info-comments"><a href="https://kena.com/moda-ochentera-volvio-con-fuerza/#respond">Escribir comentario</a></div>
					
					
				</div>
							</div>

			<div class="blog-post-single-separator"></div>

												<div class="author-bio">
	<div class="author-image">
		<a href="https://kena.com/author/mariel/"><img alt='' src='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></a>
	</div>
	<div class="author-info">
		<h5>Acerca del autor(a)</h5>
		<div class="author-description">Redactora de contenidos web.
Posicionamiento en SEO
@Maryboquitas en Instagram</div>
		<div class="author-social">
			<ul class="author-social-icons">
							</ul>
		</div>
	</div>
	<div class="clear"></div>
</div>							
			
						<div class="blog-post-related blog-post-related-loop clearfix"><h5>También te puede interesar:</h5>		<div class="blog-post-related-item">
		
		<a href="https://kena.com/looks-de-los-zapatos-que-muchas-desean/">
		<div class="blog-post-related-image hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2022/09/zapatos-que-muchas-desean-Medusas-1140x700.png);"></div>
		</a>

		<div class="blog-post-related-item-inside">
				
		<div class="blog-post-related-category"><a href="https://kena.com/celebridades/" rel="category tag">Celebridades</a>, <a href="https://kena.com/tu-estilo/moda/" rel="category tag">Moda</a>, <a href="https://kena.com/tu-estilo/moda/tendencias/" rel="category tag">Tendencias</a></div>
			
				<div class="blog-post-related-title"><a href="https://kena.com/looks-de-los-zapatos-que-muchas-desean/">Looks de los zapatos que muchas desean</a></div>
		<div class="blog-post-related-date"><i class="fa fa-calendar" aria-hidden="true"></i>1 de septiembre de 2022</div>
		
		</div>

		
		
		</div>
				<div class="blog-post-related-item">
		
		<a href="https://kena.com/plataformas-su-origen-y-algunas-curiosidades/">
		<div class="blog-post-related-image hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2022/07/plataformas-1140x700.jpg);"></div>
		</a>

		<div class="blog-post-related-item-inside">
				
		<div class="blog-post-related-category"><a href="https://kena.com/tu-estilo/moda/" rel="category tag">Moda</a></div>
			
				<div class="blog-post-related-title"><a href="https://kena.com/plataformas-su-origen-y-algunas-curiosidades/">Plataformas: su origen y algunas curiosidades</a></div>
		<div class="blog-post-related-date"><i class="fa fa-calendar" aria-hidden="true"></i>7 de julio de 2022</div>
		
		</div>

		
		
		</div>
				<div class="blog-post-related-item">
		
		<a href="https://kena.com/minifaldas-para-primavera-ideas-increibles/">
		<div class="blog-post-related-image hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2022/04/Captura-de-pantalla-2022-05-19-a-las-17.46.12.png);"></div>
		</a>

		<div class="blog-post-related-item-inside">
				
		<div class="blog-post-related-category"><a href="https://kena.com/tu-estilo/moda/" rel="category tag">Moda</a></div>
			
				<div class="blog-post-related-title"><a href="https://kena.com/minifaldas-para-primavera-ideas-increibles/">Minifaldas para primavera, ¡ideas increíbles!</a></div>
		<div class="blog-post-related-date"><i class="fa fa-calendar" aria-hidden="true"></i>23 de mayo de 2022</div>
		
		</div>

		
		
		</div>
		<div class="blog-post-related-separator clearfix"></div></div>			
			

		<div class="clear"></div>
					<div class="comments-form-wrapper" id="comments-form-wrapper">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moda-ochentera-volvio-con-fuerza/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://kena.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='133128' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e3e3d7da9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="81"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
			</div>
		
	
		</div>
				<div class="col-md-3 post-sidebar sidebar">
		<ul id="post-sidebar">
		  <li id="block-21" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large adsdouble"><a href="https://cinepolis.com/mas-que-cine/pelicula/coldplay-music-of-the-spheres-en-vivo-desde?utm_medium=Double_Banner&amp;utm_source=Kena&amp;utm_campaign=Cold_Play"><img src="https://kena.com/wp-content/uploads/2022/10/Kena-DoubleBanner-300x600px-Coldplay.jpeg" alt=""/></a></figure>
</li>
<li id="block-17" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large ads"><a href="https://cinepolis.com/pelicula/hablame-de-ti?utm_medium=doublebanner300x600&amp;utm_source=kena&amp;utm_campaign=hablamedeti"><img src="https://kena.com/wp-content/uploads/2022/09/Half_Page_300x600px.jpg" alt=""/></a></figure>
</li>
<li id="block-6" class="widget widget_block"><p><!--p>





















<div id="anuncio0009"></div>






















<a href="https://www.latam.abbott/products/diagnostics.html" target="_blank" class="abbott"><img src="https://kena.com/wp-content/uploads/2022/04/Banner-Home-KENA_300x600_12.jpg"></a>
</p --></p></li>
<li id="custom_html-26" class="widget_text widget widget_custom_html"><h2 class="widgettitle">KENA recomienda</h2>
<div class="textwidget custom-html-widget"><h4>Trae el color a tus looks, Michelle Ávila nos dice cómo</h4> <iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FKENArevista%2Fvideos%2F949897725966229%2F&show_text=false&width=560&t=0" width="95%" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></li>
<li id="block-5" class="widget widget_block"><div id="anuncio0010"></div></li>
<li id="block-9" class="widget widget_block"><div class="clever-core-ads"> </div></li>
<li id="block-12" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://meridianobet.net/website1.5/" target="_blank"><img loading="lazy" width="600" height="400" src="https://kena.com/wp-content/uploads/2022/01/MyPoker_600x400_MBet.jpg" alt="" class="wp-image-104301" srcset="https://kena.com/wp-content/uploads/2022/01/MyPoker_600x400_MBet.jpg 600w, https://kena.com/wp-content/uploads/2022/01/MyPoker_600x400_MBet-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></figure>
</li>
		</ul>
		</div>
			</div>
	</div>
</div>



<!-- banner inferior 

<div class="bannerkena adsn" align="center"><a href="https://cinepolis.com/pelicula/no-te-preocupes-carino?utm_medium=leaderboard728x90&utm_source=kena&utm_campaign=ntpcariño" target="_blank"><img class="ads" src="https://kena.com/wp-content/uploads/2022/09/NTP-Carino-728x90-1.png" width="620"></a></div>
<!-- fin banner inferior -->



  <div class="carrie-ad-block carrie-ad-block-above_footer clearfix"><div id="anuncio0002"></div></div>

<div class="container-fluid container-fluid-footer">
  <div class="row">
    
    <footer>
      <div class="container">
      <div class="row">
          <div class="carrie-ad-block carrie-ad-block-footer clearfix"><div id="anuncio0003"></div></div>
                    <div class="col-md-12 footer-social col-sm-12">
          <div class="social-icons-wrapper"><a href="https://facebook.com/KENArevista/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/KENArevista/" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/KENArevista/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="http://pinterest.com/KENArevista/" target="_blank" class="a-pinterest"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div>          </div>
                              <div class="col-md-12 footer-menu">
          <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-links"><li id="menu-item-95408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95408"><a href="https://kena.com/tu-estilo/belleza/">Belleza</a></li>
<li id="menu-item-95409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95409"><a href="https://kena.com/celebridades/">Celebridades</a></li>
<li id="menu-item-95410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95410"><a href="https://kena.com/cocina/">Cocina</a></li>
<li id="menu-item-95411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95411"><a href="https://kena.com/manualidades-diy/">Manualidades &amp; DIY</a></li>
<li id="menu-item-95412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95412"><a href="https://kena.com/comunidad/eventos/">Eventos</a></li>
<li id="menu-item-95413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95413"><a href="https://kena.com/tu-equilibrio/familia/">Familia</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95414"><a href="https://kena.com/tu-estilo/moda/">Moda</a></li>
<li id="menu-item-95415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95415"><a href="https://kena.com/horoscopo/">Horóscopos</a></li>
<li id="menu-item-95416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95416"><a href="https://kena.com/la-navidad/">La Navidad</a></li>
</ul></div>          </div>
                    <div class="col-md-12 col-sm-12 footer-copyright">
              Dirección: Plutarco Elías Calles 382-A. Tlazintla, Iztacalco. CDMX.
Contacto: <a href="mailto:comunidadkena@gmail.com">Enviar correo</a>
Las opiniones vertidas por las columnistas en los artículos son responsabilidad de ellas y no precisamente del medio. Derechos reservados, De Armas Media Group 2021.          </div>
   
      </div>
      </div>
      <a id="top-link" href="#top"></a>
    </footer>

  </div>
</div>

<div class="search-fullscreen-wrapper">
  <div class="search-fullscreen-form">
    <div class="search-close-btn">Close</div>
    	<form method="get" id="searchform_p" class="searchform" action="https://kena.com/">
		<input type="search" class="field" name="s" value="" id="s_p" placeholder="Buscar..." />
		<input type="submit" class="submit btn" id="searchsubmit_p" value="Search" />
	</form>
  </div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="400" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:1px;left:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ochentera-volvio-con-fuerza%2F&amp;linkname=Moda%20ochentera%3A%20%C2%A1Volvi%C3%B3%20con%20fuerza%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://kena.com/wp-admin/admin-ajax.php";
</script>
<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.3.5' async='async' id='masionary-js-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.3.5' async='async' id='frontend-js-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-lang='es' id='pinit-js-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/kena.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/custom-sidebar-manager/fresh-framework//framework/admin.js?ver=6.0.2' id='menu-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/kena.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/bootstrap.min.js?ver=3.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/easing.js?ver=1.3' id='easing-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/select2/select2.min.js?ver=3.5.1' id='carrie-select2-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/owl-carousel/owl.carousel.min.js?ver=2.0.0' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/jquery.nanoscroller.min.js?ver=3.4.0' id='nanoscroller-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/template.js?ver=1.1' id='carrie-script-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>
<script defer type='text/javascript' src='https://kena.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664899798' id='akismet-frontend-js'></script>

<script data-cfasync="false" type="text/javascript" id="clever-core">
(function (document, window) {
var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader54378";
                                        c.src = "//scripts.cleverwebserver.com/4e2da3f6f3eec707a0ca5eb502226533.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
                                
</body>
</html>