<!DOCTYPE html>
<html lang="es">
<head>
<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
	<!-- personalizado -->
<link rel="apple-touch-startup-image" href="https://kena.com/splash-1024x768.jpg" media="screen and (orientation:landscape)" />
		<link rel="apple-touch-startup-image" href="https://kena.com/splash-1024x768.jpg" />
		<link rel="apple-touch-startup-image" href="https://kena.com/splash-768x1024.jpg" media="screen and (orientation:portrait)" />
		<link rel="apple-touch-startup-image" href="https://kena.com/splash-320x460.jpg" media="screen and (max-device-width: 320px)" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://kena.com/apple-152.png">
		<link rel="apple-touch-icon"f sizes="120x120" href="https://kena.com/apple-120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://kena.com/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="https://kena.com/apple_72.png" />
		<link rel="apple-touch-icon" href="https://kena.com/apple-60.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://kena.com/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://kena.com/favicon-16x16.png">
		<link rel="shortcut icon" type="image/x-icon" href="https://kena.com/favicon.ico" />
		<link rel="manifest" href="https://kena.com/site.webmanifest">
		<link rel="mask-icon" href="https://kena.com/safari-pinned-tab.svg" color="#f9538b">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="theme-color" content="#eeb8da">
	<script data-ad-client="ca-pub-2613657111454474" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
																																
		<link rel="preconnect" href="https://tags.newdreamglobal.com">  
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74986847-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74986847-2');
</script>
        <script async src="https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=kena.com" id="newdream-sdk" ></script> 
	<!-- Global site tag (gtag.js) - Google Analytics 17 Feb 2021 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0YMPSH2VKK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0YMPSH2VKK');
</script>
	
<!-- Google Tag Manager 2022 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG72FB8');</script>
<!-- End Google Tag Manager -->
	
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://kena.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<!-- Meta Tag Manager -->
		<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e" />
		<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El día más feliz del año: ¡Yellow day! | Revista KENA México</title>
	<meta name="description" content="Llegó el 20 de Junio, el día mas feliz del año; o también conocido como Yellow day. Pero, ¿por qué esta denominación? " />
	<link rel="canonical" href="https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El día más feliz del año: ¡Yellow day! | Revista KENA México" />
	<meta property="og:description" content="Llegó el 20 de Junio, el día mas feliz del año; o también conocido como Yellow day. Pero, ¿por qué esta denominación? " />
	<meta property="og:url" content="https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/" />
	<meta property="og:site_name" content="Revista KENA México" />
	<meta property="article:publisher" content="https://www.facebook.com/KENArevista/" />
	<meta property="article:published_time" content="2022-06-20T12:34:00+00:00" />
	<meta property="article:modified_time" content="2022-06-20T14:55:00+00:00" />
	<meta property="og:image" content="https://kena.com/wp-content/uploads/2022/05/yellow-day-friends.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="535" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@KENArevista" />
	<meta name="twitter:site" content="@KENArevista" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mariel Gadaleta" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kena.com/#organization","name":"KENA Revista","url":"https://kena.com/","sameAs":["https://www.instagram.com/kenarevista/","https://es.pinterest.com/KENArevista/","https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ/videos","https://www.facebook.com/KENArevista/","https://twitter.com/KENArevista"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://kena.com/#/schema/logo/image/","url":"https://kena.com/wp-content/uploads/2016/01/KENA-logo.jpg","contentUrl":"https://kena.com/wp-content/uploads/2016/01/KENA-logo.jpg","width":786,"height":268,"caption":"KENA Revista"},"image":{"@id":"https://kena.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://kena.com/#website","url":"https://kena.com/","name":"Revista KENA México","description":"Impresa y Online. Conoce todos los tips de belleza, recetas de Kena Cocina, manualidades en Kena La Navidad, tejidos, horóscopos de la revista y moda, proyectos DIY, y más.","publisher":{"@id":"https://kena.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kena.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#primaryimage","url":"https://kena.com/wp-content/uploads/2022/05/yellow-day-friends.jpg","contentUrl":"https://kena.com/wp-content/uploads/2022/05/yellow-day-friends.jpg","width":800,"height":535},{"@type":"WebPage","@id":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#webpage","url":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/","name":"El día más feliz del año: ¡Yellow day! | Revista KENA México","isPartOf":{"@id":"https://kena.com/#website"},"primaryImageOfPage":{"@id":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#primaryimage"},"datePublished":"2022-06-20T12:34:00+00:00","dateModified":"2022-06-20T14:55:00+00:00","description":"Llegó el 20 de Junio, el día mas feliz del año; o también conocido como Yellow day. Pero, ¿por qué esta denominación? ","breadcrumb":{"@id":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/"]}]},{"@type":"BreadcrumbList","@id":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://kena.com/"},{"@type":"ListItem","position":2,"name":"El día más feliz del año: ¡Yellow day!"}]},{"@type":"Article","@id":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#article","isPartOf":{"@id":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#webpage"},"author":{"@id":"https://kena.com/#/schema/person/521d08341ec22890495a831da59a4b4f"},"headline":"El día más feliz del año: ¡Yellow day!","datePublished":"2022-06-20T12:34:00+00:00","dateModified":"2022-06-20T14:55:00+00:00","mainEntityOfPage":{"@id":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#webpage"},"wordCount":854,"commentCount":0,"publisher":{"@id":"https://kena.com/#organization"},"image":{"@id":"https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#primaryimage"},"thumbnailUrl":"https://kena.com/wp-content/uploads/2022/05/yellow-day-friends.jpg","keywords":["20 de junio","día mas feliz del año","frases para el yellow day","yellow day"],"articleSection":["Bienestar"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#respond"]}]},{"@type":"Person","@id":"https://kena.com/#/schema/person/521d08341ec22890495a831da59a4b4f","name":"Mariel Gadaleta","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://kena.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=96&d=mm&r=g","caption":"Mariel Gadaleta"},"description":"Redactora de contenidos web. Posicionamiento en SEO @Maryboquitas en Instagram","url":"https://kena.com/author/mariel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista KENA México &raquo; Feed" href="https://kena.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista KENA México &raquo; Feed de los comentarios" href="https://kena.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista KENA México &raquo; Comentario El día más feliz del año: ¡Yellow day! del feed" href="https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kena.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://kena.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kena.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='apsp-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsp-frontend-css-css'  href='https://kena.com/wp-content/plugins/accesspress-pinterest/css/frontend.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cfc_style-css'  href='https://kena.com/wp-content/plugins/cf7-customizer/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kena.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://kena.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://kena.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://kena.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://kena.com/wp-content/themes/carrie/css/bootstrap.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-parent-style-css'  href='https://kena.com/wp-content/themes/carrie/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-child-style-css'  href='https://kena.com/wp-content/themes/carrie-child/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-fonts-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C600%2C600italic%7CHind%3A400%2C600%7CMontserrat%7C&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-main-css'  href='https://kena.com/wp-content/themes/carrie/js/owl-carousel/owl.carousel.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-stylesheet-css'  href='https://kena.com/wp-content/themes/carrie-child/style.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-responsive-css'  href='https://kena.com/wp-content/themes/carrie/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-animations-css'  href='https://kena.com/wp-content/themes/carrie/css/animations.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kena.com/wp-content/themes/carrie/css/font-awesome.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='carrie-select2-css'  href='https://kena.com/wp-content/themes/carrie/js/select2/select2.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvasmenu-css'  href='https://kena.com/wp-content/themes/carrie/css/offcanvasmenu.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='nanoscroller-css'  href='https://kena.com/wp-content/themes/carrie/css/nanoscroller.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://kena.com/wp-content/themes/carrie/css/idangerous.swiper.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://kena.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://kena.com/wp-includes/js/thickbox/thickbox.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-cfc-css'  href='https://kena.com/wp-content/uploads/titan-framework-cfc-css.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://kena.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-cache--css'  href='https://kena.com/wp-content/uploads/style-cache-.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/cf7-customizer/assets/js/custom.min.js?ver=6.0' id='cfc_customJs-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/kena.com\/wp-admin\/admin-ajax.php","security":"dbb8126a72","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/kena.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/kena.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.1' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/uploads/js-cache-.js?ver=6.0' id='js-cache--js'></script>
<link rel="https://api.w.org/" href="https://kena.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kena.com/wp-json/wp/v2/posts/119211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kena.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kena.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://kena.com/?p=119211' />
<link rel="alternate" type="application/json+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			.mainmenu-belowheader.menu-center .nav {
    padding-left: 30px!important;
    padding-right: 30px!important;
}
header .header-post-content .header-post-image img {
    max-height: 120px;
}

.page-item-title-single {
    margin-top: 0 !important;
    margin-bottom: 0 !important;
	padding:0 !important;
}
.blog-post-thumb {
    max-height: 500px;
    overflow: hidden;
}
.page-id-103222 .addtoany_share_save_container.addtoany_content.addtoany_content_top {
    display: none;
}
.single-post h2,.single-post h3 {
    color: #d00300;
    font-weight: bold;
}
.page-item-title-single.page-item-title-page h1 {
    margin-top: 25px;
    margin-bottom: 25px;
}
.col-md-3.main-sidebar.sidebar, .col-md-3.post-sidebar.sidebar{
    padding: 0;
}

.page-id-103222.page.blog-small-page-width .page-container .col-md-12 .entry-content {
    margin-left: 30px;
    margin-right: 30px;
}
.header-post-category a:nth-child(2), .header-post-category a:nth-child(3), .header-post-category {
    display: none;
    color: white;
}
ul.eventosH {
    list-style: none;
    display:inline-block;
	margin:20px auto;
	padding:0;
}
.header-menu .col-md-8 {
    padding: 0 !important;
}
.header-menu .col-md-4 {
    padding: 0 !important;
}
.footer-sidebar .widget-post-thumbsmall-wrapper.hover-effect-img {
    background-size: contain;
}
ul.eventosH li{
	display:block;
	float:left;
	max-width:32%;
	padding:1%;
}
ul.eventosH li figure{
	max-height:190px;
	overflow:hidden;
}
.col-md-3.main-sidebar.sidebar li#block-3,.col-md-3.main-sidebar.sidebar li#block-4,.col-md-3.post-sidebar.sidebar li#block-6,.col-md-3.post-sidebar.sidebar li#block-5,.col-md-3.post-sidebar.sidebar li#block-11,.col-md-3.post-sidebar.sidebar li#block-8,.col-md-3.main-sidebar.sidebar li#block-11,.col-md-3.main-sidebar.sidebar li#block-8  {
    padding: 0;
    border: 0;
}
.header-left .header-promo-content {
    max-width: 380px;
		width:95%;
    margin: 20px auto;
}
.header-menu li a {
    padding-right: 0px !important;
}
.owl-item .carrie-post-category {
    display: none;
}
.owl-item .carrie-post-date {
    display: none !important;
}
.owl-item .carrie-popular-post-date {
    display: none;
}
.blog-posts-list .post-subtitle-container, .blog-posts-list .post-info,.carrie-editorspick-post-date {
    display: none !important;
}
.post-info-vertical-comments a, .post-info-vertical-views{
    display: none;
}
@media only screen and (min-width: 992px){
	.col-md-9 { width: 76%; }
	.col-md-3 {
    width: 24%;
}
	.epyt-video-wrapper {
  max-width: 700px;
	max-height: 400px !important;
	height:400px !important;
  margin: 0 auto;
}
.epyt-video-wrapper iframe {
    max-height: 400px;
	height:400px;
	max-width: 700px;
}
}
@media only screen and (max-width: 780px){
	.homepage-welcome-block-content.clearfix .background-white .col-sm-6 {
    max-width: 32%;
    display: inline-block;
}

	}
@media only screen and (min-width: 655px) and (max-width: 1024px){
	.logo img{ max-width:180px;}
		.container.header-logo-center .col-md-12 {
    display: flex;
}
	}
@media only screen and (max-width: 480px){
ul.eventosH li{
	display:block;
	float:none;
	max-width:90%;
	padding:10px 0;
}
	.homepage-welcome-block-content.clearfix .background-white .col-sm-6 {
    max-width: 49%;
    display: inline-block;
}
	.header-logo-center .header-right {
    display: none;
}
	.header-left .header-promo-content {
    max-width: 350px;
		width:90%;
    margin: 10px auto;
}

	}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-119211 single-format-standard blog-post-transparent-header-enable blog-small-page-width blog-slider-enable blog-transparent-header-disable blog-enable-dropcaps blog-enable-images-animations">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG72FB8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>            <div class="header-menu-bg menu_white">
      <div class="header-menu">
        <div class="container">
          <div class="row">
              <div class="col-md-8">
                            <div class="menu-top-menu-container-toggle"></div>
              <div class="menu-menu-2021-container"><ul id="menu-menu-2021" class="links"><li id="menu-item-80767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80767"><a href="https://kena.com/tu-estilo/belleza/">Belleza</a></li>
<li id="menu-item-80768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80768"><a href="https://kena.com/tu-estilo/moda/">Moda</a></li>
<li id="menu-item-81004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81004"><a href="https://kena.com/bienestar/">Bienestar</a></li>
<li id="menu-item-80771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80771"><a href="https://kena.com/celebridades/">Celebridades</a></li>
<li id="menu-item-81305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81305"><a href="https://kena.com/comunidad/kenablogs/"><img title="#KenaBlogs" src="https://kena.com/wp-content/uploads/2021/09/logo-blogs.jpg" WIDTH=77 /></a></li>
<li id="menu-item-80774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80774"><a href="https://kena.com/cocina/"><img title="Cocina" src="https://kena.com/wp-content/uploads/2021/09/logo-cocina.jpg" WIDTH=55 /></a></li>
<li id="menu-item-80773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80773"><a href="https://kena.com/la-navidad/"><img title="Navidad" src="https://kena.com/wp-content/uploads/2021/09/logo-navidad.jpg" width=65 /></a></li>
<li id="menu-item-80775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80775"><a href="https://kena.com/horoscopo/"><img title="Horóscopos" src="https://kena.com/wp-content/uploads/2021/09/logo-horoscopos.jpg" width=60 /></a></li>
<li id="menu-item-104105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104105"><a href="https://kena.com/kena-videos/">Videos</a></li>
</ul></div>            </div>
            <div class="col-md-4">

                
                 <div class="header-info-text"><span>Síguenos</span> <a href="https://facebook.com/KENArevista/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/KENArevista/" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/KENArevista/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="http://pinterest.com/KENArevista/" target="_blank" class="a-pinterest"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div>
                
                                <div class="header-menu-search"><a class="search-toggle-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div>
                

            </div>
          </div>
        </div>
      </div>
    </div>
    
	<!-- Anuncios extras -->
	<div id="anuncio0011"></div>
	<div id="anuncio0012"></div>
	<!-- Fin -->
			 
<header class="clearfix">
<div class="container header-logo-center">
  <div class="row">
    <div class="col-md-12">

      <div class="header-left">
        <div class="header-promo-content"><a href="https://kena.com/descargables/" target="_blank">
<img src="https://kena.com/wp-content/uploads/2022/06/BANNER-CALENDARIO-01-3.png"></a></div>      </div>

      <div class="header-center">
            <div class="logo">
    <a class="logo-link" href="https://kena.com/"><img src="https://kena.com/wp-content/uploads/2021/08/Kena-Enero-2021-Logo-1.jpg" alt="Revista KENA México" class="regular-logo"><img src="https://kena.com/wp-content/uploads/2021/08/Kena-Enero-2021-Logo-1.jpg" alt="Revista KENA México" class="light-logo"></a>
    <div class="header-blog-info"></div>    </div>
          </div>

      <div class="header-right">
        <div class="header-post-content clearfix"><div class="header-post-image hover-effect-img"><a href="https://kena.com/10-fechas-clave-pro-derechos-lgtbiq/"><img src="https://kena.com/wp-content/uploads/2019/06/corazón-pride-1.jpg" alt="10 fechas clave pro derechos LGTBIQ+" /></a></div><div class="header-post-details"><div class="header-post-category"><a href="https://kena.com/bienestar/" rel="category tag">Bienestar</a>, <a href="https://kena.com/diversidad/" rel="category tag">Diversidad</a></div><div class="header-post-title"><a href="https://kena.com/10-fechas-clave-pro-derechos-lgtbiq/">10 fechas clave pro derechos LGTBIQ+</a></div></div></div>      </div>
    </div>
  </div>

</div>

    
    </header>
<div class="carrie-ad-block carrie-ad-block-below_header clearfix"><div id="anuncio0001"></div></div>

	
<div class="content-block">
<div class="container-fluid container-page-item-title" data-style="">
	<div class="row">
	<div class="col-md-12">
	<div class="page-item-title-single">
			    <div class="post-categories"><a href="https://kena.com/bienestar/" rel="category tag">Bienestar</a></div>
	    
	    <h1>El día más feliz del año: ¡Yellow day!</h1>
	    <div class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i>20 de junio de 2022</div>

	    	    <div class="post-info clearfix">
						<div class="post-info-share">
								</div>
					</div>
			</div>
	</div>
	</div>
</div>
<div class="post-container container span-col-md-9">
	<div class="row">
		<div class="col-md-9">
			<div class="blog-post blog-post-single clearfix">
								<div class="post-info-vertical">
					<div class="post-info-vertical-author">
						<div class="post-info-vertical-author-avatar">
						<a href="https://kena.com/author/mariel/"><img alt='' src='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></a>
						</div>
					<a href="https://kena.com/author/mariel/" title="Entradas de Mariel Gadaleta" rel="author">Mariel Gadaleta</a>					</div>
										<div class="post-info-vertical-comments">
					<a href="https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#respond">0 Comments</a>					</div>
															<div class="post-info-vertical-views">10 Views</div>
					
									</div>
								<article id="post-119211" class="post-119211 post type-post status-publish format-standard has-post-thumbnail hentry category-bienestar tag-20-de-junio tag-dia-mas-feliz-del-ano tag-frases-para-el-yellow-day tag-yellow-day">
					<div class="post-content-wrapper">

						<div class="post-content">
														<div class="blog-post-thumb">

								<img width="800" height="535" src="https://kena.com/wp-content/uploads/2022/05/yellow-day-friends.jpg" class="attachment-carrie-blog-thumb size-carrie-blog-thumb wp-post-image" alt="" srcset="https://kena.com/wp-content/uploads/2022/05/yellow-day-friends.jpg 800w, https://kena.com/wp-content/uploads/2022/05/yellow-day-friends-300x201.jpg 300w, https://kena.com/wp-content/uploads/2022/05/yellow-day-friends-768x514.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
							</div>
																					<div class="carrie-ad-block carrie-ad-block-single_post_top clearfix"><div id="anuncio0007"></div></div>														<div class="entry-content">
								<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/" data-a2a-title="El día más feliz del año: ¡Yellow day!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Llegó el 20 de Junio, el día más feliz del año; o también conocido como Yellow day. Pero, ¿por qué esta denominación?</p>
<h3 style="text-align: center;"><span style="color: #ff0000;">20 de Junio: Yellow Day más feliz del año</span></h3>
<p>Según psicólogos y meteorólogos afirman que este día es la fecha donde nos sentimos más felices, relajadas y realizadas. Obviamente, esto tiene una serie de razones que te las puntualizaré a continuación:</p>
<h4><strong><span style="color: #000000;">Aumento de las temperaturas y de las horas de luz:</span></strong></h4>
<p>La luz del sol juega un papel fundamental sobre todos nosotros y se ha comprobado que sin ella, la producción de cortisol, serotonina o melatonina disminuye, lo que influye en el estado de ánimo, la energía o el sueño.</p>
<p>“La falta de luz solar afecta a nuestro organismo de manera significativa y no precisamente de manera beneficiosa. El&nbsp;sol es, por lo tanto, una buena medicina”, destaca el meteorólogo de&nbsp;ElTiempo.es, Mario Picazo.</p>
<h4><strong><span style="color: #000000;">Comienza oficialmente el verano:</span></strong></h4>
<p>“El mes de junio es un mes en el que estamos despidiendo la primavera para dar la bienvenida al verano. Por está razón aún podemos disfrutar de temperaturas agradables y no demasiado calurosas, como son propias de los meses de julio y agosto.</p>
<p>«Tengamos en cuenta que la temperatura media de junio es de 21ºC. Además, a veces se producen lluvias y tormentas que refrescan el ambiente», comenta&nbsp;<strong>Mar Gómez, meteoróloga de&nbsp;ElTiempo.es</strong></p>
<h4><strong><span style="color: #000000;">Se acercan las vacaciones justo cuando hay mayor tiempo con claridad solar:&nbsp;</span></strong></h4>
<p>Ya para esta fecha, se acercan las esperadas vacaciones y en este sentido, la organización de nuestros días libres supone un extra de motivación y alegría.</p>
<p>¿A quién no le gusta pasar sus vacaciones con un clima perfecto, temperatura de verano, sol y cielo despejados y claridad natural al extremo?</p>
<h4><strong><span style="color: #000000;">La paga extra de verano. Excelente punto para cumplir caprichos y ser muy muy feliz:</span></strong></h4>
<p>No todas corremos con esta suerte de verano pero las afortunadas que si tienen esta dicha de recibir su pago extra o bonificación para estas fechas, lo reflejan. Aumentan su energía y la satisfacción profesional y personal.</p>
<div id="attachment_119214" style="width: 668px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-119214" loading="lazy" class="wp-image-119214" src="https://kena.com/wp-content/uploads/2022/05/felicidad-FILEminimizer.jpg" alt="Yellow Day, Foto: Cuadradas " width="658" height="411" srcset="https://kena.com/wp-content/uploads/2022/05/felicidad-FILEminimizer.jpg 1152w, https://kena.com/wp-content/uploads/2022/05/felicidad-FILEminimizer-300x188.jpg 300w, https://kena.com/wp-content/uploads/2022/05/felicidad-FILEminimizer-1024x640.jpg 1024w, https://kena.com/wp-content/uploads/2022/05/felicidad-FILEminimizer-768x480.jpg 768w, https://kena.com/wp-content/uploads/2022/05/felicidad-FILEminimizer-90x55.jpg 90w" sizes="(max-width: 658px) 100vw, 658px" /><p id="caption-attachment-119214" class="wp-caption-text">Yellow Day, Foto: Cuadradas</p></div>
<h3 style="text-align: center;"><span style="color: #ff0000;">Aumentar mucho más la motivación durante el Yellow Day</span></h3>
<p>De igual forma, es importante tener algunas herramientas necesarias para incrementar energía y motivación un 20 de junio ¡Yellow Day! (o cualquier otro día del año).</p>
<p>Los expertos de la Clínica López Ibor han compartido&nbsp; las claves para mejorar nuestra motivación y con ello nuestro estado de ánimo.</p>
<p><strong>1. Define el objetivo: </strong>¿ya sabes que quieres lograr?, concrétalo para empezar a trabajar en ello.</p>
<p><strong>2. El objetivo debe ser realista</strong>: saber que puedes cumplirlo dentro del límite de tiempo establecido o pensado.</p>
<p><strong>3. Visualización positiva</strong>: esta técnica la utilizan los deportistas de élite en los minutos antes de la prueba, porque disminuye la ansiedad y aumenta la confianza en una misma.</p>
<p><strong>4. No abandones ante el fracaso</strong>: a menudo tendemos al pensamiento extremista y por más que parezca imposible, no decaigas y continua en la meta.</p>
<p><strong>5. Sé paciente</strong>: hacer real una meta lleva su tiempo y requiere un proceso donde no puedes exaltar. Sé paciente y toma pausas las veces que sean necesarias para calmar la mente y seguir con buen pie.</p>
<p><strong>6. Nunca olvides el motivo por el que haces todo esto</strong>: para no decaer y tener como posibilidad abandonar tu plan, es fundamental que nunca olvides lo que te motivo para iniciar todo esto.</p>
<div id="attachment_119216" style="width: 670px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-119216" loading="lazy" class="wp-image-119216 size-full" src="https://kena.com/wp-content/uploads/2022/05/yellowday1.jpg" alt="¡Seamos felices, siempre! Foto: Repsodia " width="660" height="400" srcset="https://kena.com/wp-content/uploads/2022/05/yellowday1.jpg 660w, https://kena.com/wp-content/uploads/2022/05/yellowday1-300x182.jpg 300w, https://kena.com/wp-content/uploads/2022/05/yellowday1-90x55.jpg 90w" sizes="(max-width: 660px) 100vw, 660px" /><p id="caption-attachment-119216" class="wp-caption-text">¡Seamos felices, siempre! Foto: Repsodia</p></div>
<h3 style="text-align: center;"><span style="color: #ff0000;">El opuesto al Yellow Day es el Blue Monday</span></h3>
<p>Pero también tenemos el día más triste del año, conocido como&nbsp;<em>Blue Monday</em>, que suele ser en enero, cuando el tiempo meteorológico es peor, hace frío, los días y las horas de luz son más cortas y todavía es invierno.</p>
<h3 style="text-align: center;"><span style="color: #ff0000;">Frases alegres para repetir este día</span></h3>
<p>Pero como no todo es perfecto, puede que el 20 de junio te despiertes no tan optimista y por eso, te dejo frases alegres que nos recuerdan lo que de verdad importa en la vida. Repítelas y vive tu <em>Yellow Day</em> con esas energías bien altas.</p>
<ol>
<li>Una gota de alegría es un charco de esperanza</li>
<li>La alegría florece donde las mentes y los corazones están abiertos</li>
<li>La vida empieza cada cinco minutos</li>
<li>El poder de la imaginación nos vuelve infinitos</li>
<li>Aquellos que quieren cantar siempre encuentran una canción.</li>
</ol>
<div style="width: 667px" class="wp-caption aligncenter"><img loading="lazy" src="https://services.meteored.com/img/article/llega-el-dia-mas-feliz-del-ano-bienvenidos-al-yellow-day-344201-1_1280.jpg" alt="Llega el día más feliz del año. Foto: El Tiempo" width="657" height="462"><p class="wp-caption-text">Llega el día más feliz del año. Foto: El Tiempo</p></div>
<h4><em><strong><span style="color: #ff0000;">¿Sabías qué&#8230;?</span></strong></em></h4>
<p>En ciudades como Madrid (España) este día se disfruta de 15 horas y 4 minuto de sol. En Barcelona, 15 horas y 10 minutos. Por su parte, en A Coruña, tienen 15 horas y 24 minutos.</p>
<hr>
<hr>
<h4 style="text-align: center;"><span style="color: #ff00ff;">Mira este post: <a style="color: #ff00ff;" href="https://kena.com/encuentra-la-felicidad-en-5-pasos-sencillos/" target="_blank" rel="bookmark noopener">Encuentra la felicidad en 5 pasos sencillos</a></span></h4>
															</div><!-- .entry-content -->

							<div class="carrie-ad-block carrie-ad-block-single_post_bottom clearfix"><div id="anuncio0008"></div></div>
											<hr>
				<div align="center">
				    <p>Síguenos en redes sociales como @KENArevista:</p>
				    <div class="social-icons-wrapper"><a href="https://facebook.com/KENArevista/" target="_blank" class="a-facebook" style="color:#1877F2;font-size: 26px !important;"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/KENArevista/" target="_blank" class="a-twitter" style="color:#55ACEE;font-size: 26px !important;"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/KENArevista/" target="_blank" class="a-instagram" style="color:#AF9071;font-size: 26px !important;"><i class="fa fa-instagram"></i></a><a href="http://pinterest.com/KENArevista/" target="_blank" class="a-pinterest" style="color:#BD081C;font-size: 26px !important;"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ" target="_blank" class="a-youtube" style="color:#FF3838;font-size: 26px !important;"><i class="fa fa-youtube"></i></a></div>
				    
				</div>
<hr>
							
														<div class="tags clearfix">
								<a href="https://kena.com/tag/20-de-junio/" rel="tag">20 de junio</a> <a href="https://kena.com/tag/dia-mas-feliz-del-ano/" rel="tag">día mas feliz del año</a> <a href="https://kena.com/tag/frases-para-el-yellow-day/" rel="tag">frases para el yellow day</a> <a href="https://kena.com/tag/yellow-day/" rel="tag">yellow day</a>							</div>
							
														</div>

					</div>
				</article>
				
				<br>

								<div class="post-info clearfix">
										<div class="post-info-comments"><a href="https://kena.com/el-dia-mas-feliz-del-ano-yellow-day/#respond">Escribir comentario</a></div>
					
					
				</div>
							</div>

			<div class="blog-post-single-separator"></div>
               

												<div class="author-bio">
	<div class="author-image">
		<a href="https://kena.com/author/mariel/"><img alt='' src='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></a>
	</div>
	<div class="author-info">
		<h5>Acerca del autor(a)</h5>
		<div class="author-description">Redactora de contenidos web.
Posicionamiento en SEO
@Maryboquitas en Instagram</div>
		<div class="author-social">
			<ul class="author-social-icons">
							</ul>
		</div>
	</div>
	<div class="clear"></div>
</div>							
			
									
			

		<div class="clear"></div>
					<div class="comments-form-wrapper" id="comments-form-wrapper">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-dia-mas-feliz-del-ano-yellow-day/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://kena.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='119211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae8b03abcf" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="202"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
			</div>
		
	
		</div>
				<div class="col-md-3 post-sidebar sidebar">
		<ul id="post-sidebar">
		  <li id="block-6" class="widget widget_block"><!--p><div id="anuncio0009"></div>
<a href="https://www.latam.abbott/products/diagnostics.html" target="_blank" class="abbott"><img src="https://kena.com/wp-content/uploads/2022/04/Banner-Home-KENA_300x600_12.jpg"></a>
</p --></li>
        <li id="carrie-popular-posts-4" class="widget widget_carrie_popular_entries">        <h2 class="widgettitle">Lo más leído</h2>
        <ul>
                                    <li class="clearfix">


                                <div class="widget-post-thumb-wrapper-container">

                                        <a href="https://kena.com/pimpea-el-cesto-de-la-ropa-sucia-manos-a-la-obra/"><div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2020/03/cesto-e-ropa.png);"><div class="widget-post-position">1</div></div></a>
                    <div class="widget-post-details-wrapper">
                        <div class="widget-post-details-wrapper-inside">
                            <div class="post-category"><a href="https://kena.com/destacadas/" rel="category tag">Destacadas</a>, <a href="https://kena.com/tu-casa/diy/" rel="category tag">DIY</a>, <a href="https://kena.com/popular/" rel="category tag">Popular</a>, <a href="https://kena.com/tu-casa/" rel="category tag">Tu Casa</a></div>
                            <a href="https://kena.com/pimpea-el-cesto-de-la-ropa-sucia-manos-a-la-obra/">«Pimpea» el cesto de la ropa sucia, ¡manos a la obra!</a>
                        </div>
                    </div>

                </div>
                

            </li>
                                        <li class="clearfix">


                                <div class="widget-post-thumb-wrapper-container">

                                        <a href="https://kena.com/el-metodo-de-atraccion-55x5-creelo-y-decreta/"><div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2020/02/UNIVERSO.jpg);"><div class="widget-post-position">2</div></div></a>
                    <div class="widget-post-details-wrapper">
                        <div class="widget-post-details-wrapper-inside">
                            <div class="post-category"><a href="https://kena.com/popular/" rel="category tag">Popular</a>, <a href="https://kena.com/tu-vida-real/tiempo-libre/" rel="category tag">Tiempo Libre</a>, <a href="https://kena.com/tu-vida-real/" rel="category tag">Tu Vida Real</a></div>
                            <a href="https://kena.com/el-metodo-de-atraccion-55x5-creelo-y-decreta/">El método de atracción 55&#215;5: ¡créelo y decreta!</a>
                        </div>
                    </div>

                </div>
                

            </li>
                                        <li class="clearfix">


                                <div class="widget-post-thumb-wrapper-container">

                                        <a href="https://kena.com/tatuajes-con-letras/"><div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2019/10/tatuajes.jpg);"><div class="widget-post-position">3</div></div></a>
                    <div class="widget-post-details-wrapper">
                        <div class="widget-post-details-wrapper-inside">
                            <div class="post-category"><a href="https://kena.com/tu-estilo/moda/" rel="category tag">Moda</a>, <a href="https://kena.com/popular/" rel="category tag">Popular</a>, <a href="https://kena.com/tu-equilibrio/" rel="category tag">Tu Equilibrio</a></div>
                            <a href="https://kena.com/tatuajes-con-letras/">Frases para tatuar: elije la mejor letra</a>
                        </div>
                    </div>

                </div>
                

            </li>
                            </ul>
        </li>
<li id="carrie-social-icons-4" class="widget widget_carrie_social_icons"><h2 class="widgettitle">¡Síguenos en redes!</h2>
<div class="textwidget"><div class="social-icons-wrapper"><a href="https://facebook.com/KENArevista/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/KENArevista/" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/KENArevista/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="http://pinterest.com/KENArevista/" target="_blank" class="a-pinterest"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div></div></li>
<li id="custom_html-26" class="widget_text widget widget_custom_html"><h2 class="widgettitle">KENA recomienda</h2>
<div class="textwidget custom-html-widget"><h4>Hamburguesas Muy Top</h4> <iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FKENArevista%2Fvideos%2F502440228090755%2F&show_text=false&width=560&t=0" width="95%" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></li>
        <li id="carrie-recent-posts-2" class="widget widget_carrie_recent_entries">        <h2 class="widgettitle">Últimos posts</h2>
        <ul>
                                    <li class="clearfix">
                            <div class="widget-post-thumb-wrapper-container">
                <a href="https://kena.com/cabello-arcoiris-para-el-pride-te-atreves/">
                                                <div class="widget-post-thumb-wrapper hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2022/06/etsy-me.jpg);"></div>
                                                </a>
                </div>
                        <div class="widget-post-details-wrapper">
                                <a href="https://kena.com/cabello-arcoiris-para-el-pride-te-atreves/">Cabello arcoiris para el Pride&#8230; ¿te atreves?</a>
            </div>
            </li>
                                        <li class="clearfix">
                            <div class="widget-post-thumb-wrapper-container">
                <a href="https://kena.com/blonde-la-biopic-de-marilyn-monroe-ya-tiene-fecha-de-estreno/">
                                                                <div class="widget-post-thumbsmall-wrapper hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2022/06/blonde-2-e1655733764676-90x55.jpg);"></div>
                                </a>
                </div>
                        <div class="widget-post-details-wrapper">
                                <a href="https://kena.com/blonde-la-biopic-de-marilyn-monroe-ya-tiene-fecha-de-estreno/">Blonde: la biopic de Marilyn Monroe ¡ya tiene fecha de estreno!</a>
            </div>
            </li>
                                        <li class="clearfix">
                            <div class="widget-post-thumb-wrapper-container">
                <a href="https://kena.com/trucos-para-manterer-la-casa-siempre-impecable/">
                                                                <div class="widget-post-thumbsmall-wrapper hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2022/06/spacejoy-2d1k_A-nrY8-unsplash-90x55.jpg);"></div>
                                </a>
                </div>
                        <div class="widget-post-details-wrapper">
                                <a href="https://kena.com/trucos-para-manterer-la-casa-siempre-impecable/">Trucos para manterer la casa siempre impecable</a>
            </div>
            </li>
                                        <li class="clearfix">
                            <div class="widget-post-thumb-wrapper-container">
                <a href="https://kena.com/paloma-lira-presento-su-nueva-coleccion-under-the-black-rainbow/">
                                                                <div class="widget-post-thumbsmall-wrapper hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2022/06/PalomaLira.09.06.22-31-1-scaled-e1655428071836-90x55.jpg);"></div>
                                </a>
                </div>
                        <div class="widget-post-details-wrapper">
                                <a href="https://kena.com/paloma-lira-presento-su-nueva-coleccion-under-the-black-rainbow/">Paloma Lira presentó su nueva colección “Under The Black Rainbow” </a>
            </div>
            </li>
                                        <li class="clearfix">
                            <div class="widget-post-thumb-wrapper-container">
                <a href="https://kena.com/colores-fabulosos-para-que-brilles-en-tus-celebraciones/">
                                                                <div class="widget-post-thumbsmall-wrapper hover-effect-img" data-style="background-image: url(https://kena.com/wp-content/uploads/2022/05/alibombo-90x55.jpg);"></div>
                                </a>
                </div>
                        <div class="widget-post-details-wrapper">
                                <a href="https://kena.com/colores-fabulosos-para-que-brilles-en-tus-celebraciones/">Colores fabulosos, para que brilles en tus celebraciones</a>
            </div>
            </li>
                            </ul>
        </li>
<li id="carrie-text-4" class="widget widget_carrie_text">        <div class="carrie-textwidget-wrapper  carrie-textwidget-no-paddings">
                    <div class="carrie-textwidget" data-style="background-image: url(https://kena.com/wp-content/uploads/2021/08/eventos.jpg);padding: 20px 10px 40px 10px;color: #000000;text-align: center;"><a class="btn" href="https://kena.com/comunidad/eventos/" target="_self">EVENTOS</a></div>
        </div>
        </li>
<li id="carrie-text-5" class="widget widget_carrie_text">        <div class="carrie-textwidget-wrapper  carrie-textwidget-no-paddings">
                    <div class="carrie-textwidget" data-style="background-image: url(https://kena.com/wp-content/uploads/2021/08/horoscopos.jpg);padding: 20px 10px 40px 10px;color: #000000;text-align: center;"><a class="btn" href="https://kena.com/new/version/horoscopo/" target="_self">HORÓSCOPOS</a></div>
        </div>
        </li>
<li id="block-13" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://issuu.com/dearmas" target="_blank"><img loading="lazy" width="1024" height="1024" src="https://kena.com/wp-content/uploads/2022/04/KENA-COCINA-venta-01-1024x1024.png" alt="" class="wp-image-113133" srcset="https://kena.com/wp-content/uploads/2022/04/KENA-COCINA-venta-01-1024x1024.png 1024w, https://kena.com/wp-content/uploads/2022/04/KENA-COCINA-venta-01-300x300.png 300w, https://kena.com/wp-content/uploads/2022/04/KENA-COCINA-venta-01-150x150.png 150w, https://kena.com/wp-content/uploads/2022/04/KENA-COCINA-venta-01-768x768.png 768w, https://kena.com/wp-content/uploads/2022/04/KENA-COCINA-venta-01-1536x1536.png 1536w, https://kena.com/wp-content/uploads/2022/04/KENA-COCINA-venta-01-2048x2048.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</li>
<li id="block-5" class="widget widget_block"><div id="anuncio0010"></div></li>
<li id="block-9" class="widget widget_block"><div class="clever-core-ads"> </div></li>
<li id="block-12" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://meridianobet.net/website1.5/" target="_blank"><img loading="lazy" width="600" height="400" src="https://kena.com/wp-content/uploads/2022/01/MyPoker_600x400_MBet.jpg" alt="" class="wp-image-104301" srcset="https://kena.com/wp-content/uploads/2022/01/MyPoker_600x400_MBet.jpg 600w, https://kena.com/wp-content/uploads/2022/01/MyPoker_600x400_MBet-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></figure>
</li>
		</ul>
		</div>
			</div>
	</div>
</div>



  <div class="carrie-ad-block carrie-ad-block-above_footer clearfix"><div id="anuncio0002"></div></div>

<div class="container-fluid container-fluid-footer">
  <div class="row">
    
    <footer>
      <div class="container">
      <div class="row">
          <div class="carrie-ad-block carrie-ad-block-footer clearfix"><div id="anuncio0003"></div></div>
                    <div class="col-md-12 footer-social col-sm-12">
          <div class="social-icons-wrapper"><a href="https://facebook.com/KENArevista/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/KENArevista/" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://instagram.com/KENArevista/" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="http://pinterest.com/KENArevista/" target="_blank" class="a-pinterest"><i class="fa fa-pinterest"></i></a><a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ" target="_blank" class="a-youtube"><i class="fa fa-youtube"></i></a></div>          </div>
                              <div class="col-md-12 footer-menu">
          <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-links"><li id="menu-item-95408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95408"><a href="https://kena.com/tu-estilo/belleza/">Belleza</a></li>
<li id="menu-item-95409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95409"><a href="https://kena.com/celebridades/">Celebridades</a></li>
<li id="menu-item-95410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95410"><a href="https://kena.com/cocina/">Cocina</a></li>
<li id="menu-item-95411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95411"><a href="https://kena.com/manualidades-diy/">Manualidades &amp; DIY</a></li>
<li id="menu-item-95412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95412"><a href="https://kena.com/comunidad/eventos/">Eventos</a></li>
<li id="menu-item-95413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95413"><a href="https://kena.com/tu-equilibrio/familia/">Familia</a></li>
<li id="menu-item-95414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95414"><a href="https://kena.com/tu-estilo/moda/">Moda</a></li>
<li id="menu-item-95415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95415"><a href="https://kena.com/horoscopo/">Horóscopos</a></li>
<li id="menu-item-95416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95416"><a href="https://kena.com/la-navidad/">La Navidad</a></li>
</ul></div>          </div>
                    <div class="col-md-12 col-sm-12 footer-copyright">
              Dirección: Plutarco Elías Calles 382-A. Tlazintla, Iztacalco. CDMX.
Contacto: <a href="mailto:comunidadkena@gmail.com">Enviar correo</a>
Las opiniones vertidas por las columnistas en los artículos son responsabilidad de ellas y no precisamente del medio. Derechos reservados, De Armas Media Group 2021.          </div>
   
      </div>
      </div>
      <a id="top-link" href="#top"></a>
    </footer>

  </div>
</div>

<div class="search-fullscreen-wrapper">
  <div class="search-fullscreen-form">
    <div class="search-close-btn">Close</div>
    	<form method="get" id="searchform_p" class="searchform" action="https://kena.com/">
		<input type="search" class="field" name="s" value="" id="s_p" placeholder="Buscar..." />
		<input type="submit" class="submit btn" id="searchsubmit_p" value="Search" />
	</form>
  </div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="400" style="right:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:1px;left:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fel-dia-mas-feliz-del-ano-yellow-day%2F&amp;linkname=El%20d%C3%ADa%20m%C3%A1s%20feliz%20del%20a%C3%B1o%3A%20%C2%A1Yellow%20day%21%20%7C%20Revista%20KENA%20M%C3%A9xico" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://kena.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.3.4' async='async' id='masionary-js-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.3.4' async='async' id='frontend-js-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-lang='es' id='pinit-js-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/kena.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/custom-sidebar-manager/fresh-framework//framework/admin.js?ver=6.0' id='menu-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/kena.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/bootstrap.min.js?ver=3.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/easing.js?ver=1.3' id='easing-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/select2/select2.min.js?ver=3.5.1' id='carrie-select2-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/owl-carousel/owl.carousel.min.js?ver=2.0.0' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/jquery.nanoscroller.min.js?ver=3.4.0' id='nanoscroller-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/carrie/js/template.js?ver=1.1' id='carrie-script-js'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.1' id='__ytprefsfitvids__-js'></script>

<script data-cfasync="false" type="text/javascript" id="clever-core">
(function (document, window) {
var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader54378";
                                        c.src = "//scripts.cleverwebserver.com/4e2da3f6f3eec707a0ca5eb502226533.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
                                
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-06-20 13:41:13 -->