<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" class="no-js"><!--<![endif]-->





	<head>









<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e”/>


		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        													  
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-1024x768.jpg" media="screen and (orientation:landscape)" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-1024x768.jpg" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-768x1024.jpg" media="screen and (orientation:portrait)" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-320x460.jpg" media="screen and (max-device-width: 320px)" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://kena.com/apple-152.png">
		<link rel="apple-touch-icon"f sizes="120x120" href="http://kena.com/apple-120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://kena.com/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="http://kena.com/apple_72.png" />
		<link rel="apple-touch-icon" href="http://kena.com/apple-60.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://kena.com/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://kena.com/favicon-16x16.png">
		<link rel="shortcut icon" type="image/x-icon" href="https://kena.com/favicon.ico" />
		<link rel="manifest" href="https://kena.com/site.webmanifest">
		<link rel="mask-icon" href="http://kena.com/safari-pinned-tab.svg" color="#f9538b">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="theme-color" content="#eeb8da">
													  
		<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>	<!-- FB Video -->									  

		<link rel="pingback" href="https://kena.com/xmlrpc.php">

		




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74986847-2', 'auto');
  ga('send', 'pageview');

</script>





		<!-- head extras -->
		<title>Jugar es para todos y con Nenuco lo descubrirás - KENA</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','tIdWRkGmhL1505485050');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
	<!-- Meta Tag Manager -->
	<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jugar es para todos y con Nenuco lo descubrirás - KENA" />
<meta property="og:description" content="Jugar es para todos&#8230; Soy mamá de 4 niños, 3 varones y 1 niña. Soy fiel creyente y promotora del juego como la forma natural y orgánica del aprendizaje y del desarrollo en los niños. Me encanta que suceda el juego libre, dar los espacios para que dure y acompañar la infancia de mis hijos &hellip;" />
<meta property="og:url" content="https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/" />
<meta property="og:site_name" content="KENA" />
<meta property="article:tag" content="Juegos" />
<meta property="article:tag" content="juguetes para niñas" />
<meta property="article:tag" content="juguetes para niños" />
<meta property="article:tag" content="muñecas" />
<meta property="article:section" content="#KenaBlogs" />
<meta property="article:published_time" content="2020-08-28T15:13:14-04:30" />
<meta property="article:modified_time" content="2020-08-28T15:13:17-04:30" />
<meta property="og:updated_time" content="2020-08-28T15:13:17-04:30" />
<meta property="og:image" content="https://kena.com/wp-content/uploads/2020/08/juguetes.png" />
<meta property="og:image:secure_url" content="https://kena.com/wp-content/uploads/2020/08/juguetes.png" />
<meta property="og:image:width" content="465" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jugar es para todos&#8230; Soy mamá de 4 niños, 3 varones y 1 niña. Soy fiel creyente y promotora del juego como la forma natural y orgánica del aprendizaje y del desarrollo en los niños. Me encanta que suceda el juego libre, dar los espacios para que dure y acompañar la infancia de mis hijos [&hellip;]" />
<meta name="twitter:title" content="Jugar es para todos y con Nenuco lo descubrirás - KENA" />
<meta name="twitter:image" content="https://kena.com/wp-content/uploads/2020/08/juguetes.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kena.com/#website","url":"https://kena.com/","name":"KENA","potentialAction":{"@type":"SearchAction","target":"https://kena.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/#primaryimage","url":"https://kena.com/wp-content/uploads/2020/08/juguetes.png","width":465,"height":366},{"@type":"WebPage","@id":"https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/#webpage","url":"https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/","inLanguage":"es","name":"Jugar es para todos y con Nenuco lo descubrir\u00e1s - KENA","isPartOf":{"@id":"https://kena.com/#website"},"primaryImageOfPage":{"@id":"https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/#primaryimage"},"datePublished":"2020-08-28T15:13:14-04:30","dateModified":"2020-08-28T15:13:17-04:30","author":{"@id":"https://kena.com/#/schema/person/3c9fab2dfbd854addc9d652d806b4524"}},{"@type":["Person"],"@id":"https://kena.com/#/schema/person/3c9fab2dfbd854addc9d652d806b4524","name":"Karla Lara","image":{"@type":"ImageObject","@id":"https://kena.com/#authorlogo","url":"https://secure.gravatar.com/avatar/89b974bb2669138cfa0ef4151276d25f?s=96&d=mm&r=g","caption":"Karla Lara"},"description":"Las mujeres siempre tenemos algo de que hablar, esa lista de temas que nos mantienen despiertas en la noche y so\u00f1ando en el d\u00eda. Quiero platicar de cosas femeninas que suceden en mi coraz\u00f3n y en el de muchas de ustedes. Me emociona inmenso estar cercana a ustedes y que compartamos este viaje que le dicen vida. Soy abogada, doula y mam\u00e1 de cuatro. Entre muchas otras cosas m\u00e1s.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Feed" href="https://kena.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Feed de los comentarios" href="https://kena.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Comentario Jugar es para todos y con Nenuco lo descubrirás del feed" href="https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kena.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://kena.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kena.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsp-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsp-frontend-css-css'  href='https://kena.com/wp-content/plugins/accesspress-pinterest/css/frontend.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cfc_style-css'  href='https://kena.com/wp-content/plugins/cf7-customizer/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='functionality-for-pm-theme-css'  href='https://kena.com/wp-content/plugins/popup-manager/public/css/pm-functionality-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pm-animate-css'  href='https://kena.com/wp-content/plugins/popup-manager/public/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='public-googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C900&#038;subset=latin&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://kena.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://kena.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-cfc-css'  href='https://kena.com/wp-content/uploads/titan-framework-cfc-css.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://kena.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://kena.com/wp-content/themes/15zine/library/css/style1020px.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.0.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://kena.com/wp-content/themes/15zine/library/css/ie.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://kena.com/wp-content/themes/15zine/library/css/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/cf7-customizer/assets/js/custom.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/popup-manager/public/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/popup-manager/public/js/pm-functionality-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://kena.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kena.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kena.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://kena.com/?p=74008' />
<link rel="alternate" type="application/json+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#a8a8a8; } .cb-entry-content a:hover {color:#919191; } .cb-entry-content a:active {color:#adadad; } .cb-entry-content a:visited {color:#089133; } .cb-entry-content a:focus {color:#828282; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.09); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.91; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.19); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.81; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Lato', sans-serif; }</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29572:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29572:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29572 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29573:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29573:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29573 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29578:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29578:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29578 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29583:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29583:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29583 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-50103:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-50103:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-50103 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>





	<body class="post-template-default single single-post postid-74008 single-format-standard  cb-sticky-mm  cb-tm-light cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">







		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29572"><a href="https://kena.com/tu-estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://kena.com/tu-estilo/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://kena.com/tu-estilo/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://kena.com/estilo/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="https://kena.com/tu-estilo/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29573"><a href="https://kena.com/tu-equilibrio/">Equilibrio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29574"><a href="https://kena.com/tu-equilibrio/sexualidad/">Sexualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29575"><a href="https://kena.com/tu-equilibrio/familia/">Familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29576"><a href="https://kena.com/tu-equilibrio/pareja/">Pareja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29577"><a href="https://kena.com/tu-equilibrio/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29578"><a href="https://kena.com/tu-vida-real/">Vida Real</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29581"><a href="https://kena.com/tu-vida-real/trabajo/">Trabajo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29579"><a href="https://kena.com/tu-vida-real/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29582"><a href="https://kena.com/tu-vida-real/mujeres-kena/">Mujeres KENA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29580"><a href="https://kena.com/tu-vida-real/tiempo-libre/">Tiempo Libre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29583"><a href="https://kena.com/tu-casa/">Casa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29584"><a href="https://kena.com/cocina/">Cocina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29585"><a href="https://kena.com/tu-casa/deco/">Deco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29586"><a href="https://kena.com/tu-casa/diy/">DIY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29587"><a href="https://kena.com/tu-casa/mascotas/">Mascotas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-50103"><a href="https://kena.com/comunidad/">Comunidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50104"><a href="https://kena.com/comunidad/kenablogs/">#KenaBlogs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50106"><a href="https://kena.com/comunidad/eventos/">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-41557"><a title="La Navidad Kena" href="https://kena.com/navidad/"><img title="Navidad" src="https://kena.com/wp-content/uploads/2018/10/Boton-La-Navidad-Kena-Blanco.png" width=88 height=20 /></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43671"><a href="https://kena.com/navidad/">La Navidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58196"><a href="https://kena.com/navidad/patrones-2019/">Descarga tu Patrón</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15006"><a href="https://kena.com/cocina/"><img title="Cocina" src="https://kena.com/wp-content/uploads/2018/08/Menu-Kena-Cocina.png" WIDTH=74 HEIGHT=20 /></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37860"><a href="https://kena.com/madres-primerizas/"><img title="Madres Primerizas" src="https://kena.com/wp-content/uploads/2018/04/BANNER-WEB-4.png" WIDTH=69 HEIGHT=20 /></a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://kena.com">
                        <img src="https://kena.com/wp-content/uploads/2020/07/Kena-Agosto-2020-Logo.png" alt=" logo" data-at2x="https://kena.com/wp-content/uploads/2020/07/Kena-Agosto-2020-Logo.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
																									   
																									   
																									   
																									   
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://kena.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap"> 
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-29572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29572"><a href="https://kena.com/tu-estilo/">Estilo</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-814"><a href="https://kena.com/tu-estilo/belleza/" data-cb-c="2" class="cb-c-l">Belleza</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://kena.com/tu-estilo/moda/" data-cb-c="7" class="cb-c-l">Moda</a></li>
	<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://kena.com/estilo/viajes/" data-cb-c="2646" class="cb-c-l">Viajes</a></li>
	<li id="menu-item-31691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="https://kena.com/tu-estilo/tecnologia/" data-cb-c="10009" class="cb-c-l">Tecnología</a></li>
</ul></div></li>
<li id="menu-item-29573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29573"><a href="https://kena.com/tu-equilibrio/">Equilibrio</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-29574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29574"><a href="https://kena.com/tu-equilibrio/sexualidad/" data-cb-c="2645" class="cb-c-l">Sexualidad</a></li>
	<li id="menu-item-29575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29575"><a href="https://kena.com/tu-equilibrio/familia/" data-cb-c="7026" class="cb-c-l">Familia</a></li>
	<li id="menu-item-29576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29576"><a href="https://kena.com/tu-equilibrio/pareja/" data-cb-c="9339" class="cb-c-l">Pareja</a></li>
	<li id="menu-item-29577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29577"><a href="https://kena.com/tu-equilibrio/wellness/" data-cb-c="9340" class="cb-c-l">Wellness</a></li>
</ul></div></li>
<li id="menu-item-29578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29578"><a href="https://kena.com/tu-vida-real/">Vida Real</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-29581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29581"><a href="https://kena.com/tu-vida-real/trabajo/" data-cb-c="6189" class="cb-c-l">Trabajo</a></li>
	<li id="menu-item-29579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29579"><a href="https://kena.com/tu-vida-real/sociedad/" data-cb-c="9342" class="cb-c-l">Sociedad</a></li>
	<li id="menu-item-29582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29582"><a href="https://kena.com/tu-vida-real/mujeres-kena/" data-cb-c="9343" class="cb-c-l">Mujeres KENA</a></li>
	<li id="menu-item-29580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29580"><a href="https://kena.com/tu-vida-real/tiempo-libre/" data-cb-c="9344" class="cb-c-l">Tiempo Libre</a></li>
</ul></div></li>
<li id="menu-item-29583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29583"><a href="https://kena.com/tu-casa/">Casa</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-29584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29584"><a href="https://kena.com/cocina/" data-cb-c="2652" class="cb-c-l">Cocina</a></li>
	<li id="menu-item-29585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29585"><a href="https://kena.com/tu-casa/deco/" data-cb-c="9346" class="cb-c-l">Deco</a></li>
	<li id="menu-item-29586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29586"><a href="https://kena.com/tu-casa/diy/" data-cb-c="6284" class="cb-c-l">DIY</a></li>
	<li id="menu-item-29587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29587"><a href="https://kena.com/tu-casa/mascotas/" data-cb-c="6973" class="cb-c-l">Mascotas</a></li>
</ul></div></li>
<li id="menu-item-50103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-50103"><a href="https://kena.com/comunidad/">Comunidad</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-50104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50104"><a href="https://kena.com/comunidad/kenablogs/" data-cb-c="16292" class="cb-c-l">#KenaBlogs</a></li>
	<li id="menu-item-50106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50106"><a href="https://kena.com/comunidad/eventos/" data-cb-c="16381" class="cb-c-l">Eventos</a></li>
</ul></div></li>
<li id="menu-item-41557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-41557"><a title="La Navidad Kena" href="https://kena.com/navidad/"><img title="Navidad" src="https://kena.com/wp-content/uploads/2018/10/Boton-La-Navidad-Kena-Blanco.png" width=88 height=20 /></a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-43671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43671"><a href="https://kena.com/navidad/" data-cb-c="27568" class="cb-c-l">La Navidad</a></li>
	<li id="menu-item-58196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58196"><a href="https://kena.com/navidad/patrones-2019/" data-cb-c="58092" class="cb-c-l">Descarga tu Patrón</a></li>
</ul></div></li>
<li id="menu-item-15006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15006"><a href="https://kena.com/cocina/"><img title="Cocina" src="https://kena.com/wp-content/uploads/2018/08/Menu-Kena-Cocina.png" WIDTH=74 HEIGHT=20 /></a></li>
<li id="menu-item-37860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37860"><a href="https://kena.com/madres-primerizas/"><img title="Madres Primerizas" src="https://kena.com/wp-content/uploads/2018/04/BANNER-WEB-4.png" WIDTH=69 HEIGHT=20 /></a></li>
</ul>		                </div> 
	 				</nav>
 																																		
																																	 


<style>
	


/* buscar y modal buscar */

.cb-tm-light #cb-top-menu { background-color: #9ca829 !important; }

.cb-modal .cb-modal-inner { background-color: #9ca829 !important; }
	


/* tab general */

.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover {
  
   background: #4f5515 !important;

}


/* texto negro de subTab */

.cb-mm-dark #cb-nav-bar .cb-menu-drop h2, .cb-mm-dark #cb-nav-bar .cb-menu-drop 
a { color: #161616 !important}

.cb-mm-dark #cb-nav-bar .cb-menu-drop h2, .cb-mm-dark #cb-nav-bar .cb-menu-drop 
a:hover { color: #fff !important}
	


/* BG de subTab */

#cb-nav-bar .cb-links-menu .cb-sub-menu li a { background-color: #9ca829!important; }

#cb-nav-bar .cb-links-menu .cb-sub-menu li a:hover { background-color: #4f5515 !important; }
	


/* Linea de Menu */

.cb-menu-light #cb-nav-bar .cb-main-nav {
    
border-bottom: 3px solid #4f5515;

}
	


/* Linea de Menu, Scroll */

.cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap {
    
background: #fff;
    
background: rgba(156, 168, 41, 0.9);
  /* Este caso fue mas claro */
  
border-bottom: 3px solid #195955;
}  

	

/* Linea de Encabezados */

.cb-body-light .cb-module-header .cb-module-title:after {
    
background: #4f5515;
}
	
	

.cb-body-light .cb-pagination .current, .cb-body-light .cb-pagination > .cb-page, .cb-body-light .cb-entry-content .cb-pagination .current, .cb-body-light .cb-entry-content .cb-pagination > .cb-page {
    
background: #4f5515;
    
border: 1px solid #4f5515;
    
color: #fff;
}
	
 


/* Footer 2 */


.cb-footer-dark #cb-footer { background-color: #d8e464 !important; }
.cb-footer-dark .cb-footer-widget-title { color: #2d2d2d; }
.textwidget i, .textwidget p { color: #2d2d2d; }
.textwidget .cb-search .cb-search-field { background: #2e2e2e; }
.textwidget .cb-netlog { background: #9ca829!important; color: #fff !important; }
.mc4wp-form-theme-dark button, .mc4wp-form-theme-dark input[type=submit] { 
    background-color: #2d2d2d !important; border-color: #2d2d2d; }
.cb-footer-dark .cb-footer-lower { background: #4f5515; color: #c0c0c0; } /* cuadro de copy right */


</style>

<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-08-28T10:43:14-04:30">
    <meta itemprop="dateModified" content="2020-08-28T10:43:17-04:30">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="KENA">
        <meta itemprop="url" content="https://kena.com/wp-content/uploads/2020/07/Kena-Agosto-2020-Logo.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://kena.com/wp-content/uploads/2020/07/Kena-Agosto-2020-Logo.png">
        </span>
    </span>

    <meta itemprop="headline " content="Jugar es para todos y con Nenuco lo descubrirás">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://kena.com/wp-content/uploads/2020/08/juguetes.png">
        <meta itemprop="width" content="465">
        <meta itemprop="height" content="366">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-74008" class="clearfix post-74008 post type-post status-publish format-standard has-post-thumbnail hentry category-kenablogs category-comunidad category-destacadas tag-juegos tag-juguetes-para-ninas tag-juguetes-para-ninos tag-munecas">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="465" height="366" src="https://kena.com/wp-content/uploads/2020/08/juguetes.png" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://kena.com/wp-content/uploads/2020/08/juguetes.png 465w, https://kena.com/wp-content/uploads/2020/08/juguetes-300x236.png 300w" sizes="(max-width: 465px) 100vw, 465px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Jugar es para todos y con Nenuco lo descubrirás</h1><div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/klara/">Karla Lara</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-08-28">28 de agosto de 2020</time></span></div><div class="cb-post-meta"></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">








 <link rel="stylesheet" href="https://netlog.mx/demos/ontwice/referee/style.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script src="https://netlog.mx/demos/ontwice/referee/developer.min.js"></script>
    <script src="https://content.jwplatform.com/libraries/3QXfai2M.js"></script>
    
    
    
  <!--  
<div class="jw-ad">
  <div class="jw-ad-label"><small></small></div>
	<div class="jw-ad-media-container">
  	<div id="player"></div>
  </div>
</div>-->



<script type="text/javascript">

// math functions related to scroll and offset positions relative to player
var getScrollTop = function() {
	var documentEl = document.documentElement;
	return (window.pageYOffset || documentEl.scrollTop) - (documentEl.clientTop || 0);
};
var getElementOffsetTop = function(el) {
	var bodyRect = document.body.getBoundingClientRect(),
		elRect = el.getBoundingClientRect();
	return elRect.top - bodyRect.top;
};
var	getAdInView = function() {
	var scrollBoundary = playerOffsetTop + (playerHeight / 2),
		scrollTop = getScrollTop();
	return (window.innerHeight + scrollTop) > scrollBoundary && scrollTop < scrollBoundary;
};

// cross-browser event binding method
var setEventListener = function(el, ev, fn) {
	var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent',
		eventName = window.addEventListener ? ev : 'on' + ev;
	el[eventMethod](eventName, fn, false);
};

// get element margin top and bottom totat height
var getMarginHeight = function(el) {
	if (document.all) {
		return parseInt(el.currentStyle.marginTop, 10) + parseInt(el.currentStyle.marginBottom, 10);
	} else {
		return parseInt(document.defaultView.getComputedStyle(el, '').getPropertyValue('margin-top')) + parseInt(document.defaultView.getComputedStyle(el, '').getPropertyValue('margin-bottom'));
	}
};

// check if ad is in view, ad visible class when necessary (but only the first time it's in view)
var setAdDisplayState = function() {
	if (getAdInView()) {
		if (!new RegExp('(^| )jw-ad-visible( |$)', 'gi').test(adEl.className)) {
			adEl.className += (adEl.className ? ' ' : '') + 'jw-ad-visible';
			adEl.style.maxHeight = adLabelEl.offsetHeight + getMarginHeight(adLabelEl) + adMediaContainerEl.offsetHeight + getMarginHeight(adMediaContainerEl) + 'px';
		}
		if (playerInstance.getState() === 'idle' || playerInstance.getState() === 'paused') {
			setTimeout(function() {
				playerInstance.play();
			}, 0);
		}
	} else {
		if (playerInstance.getState() === 'playing') {
			setTimeout(function() {
				playerInstance.pause();
			}, 0);
		}
	}
};

// player elements and utility vars
var playerInstance = jwplayer('player'),
	adEl = document.querySelector('.jw-ad'),
	adLabelEl = document.querySelector('.jw-ad-label'),
  adMediaContainerEl = document.querySelector('.jw-ad-media-container'),
  playerHeight,
  playerOffsetTop = getElementOffsetTop(adEl),
	isScrollTimeout = false; // namespace for whether or not we are waiting for setTimeout() to finish

// player setup
playerInstance.setup({
  file: 'https://player.vimeo.com/external/214793610.sd.mp4?s=72f7d799acbadbbbf90516717ffe09e7ffb091df&profile_id=165',
  advertising: {
    client: 'googima',
    tag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-9047660020555140&slotname=6144691785&ad_type=video_text_image&description_url=http%3A%2F%2Fkena.com&videoad_start_delay=0'
  }
});

playerInstance.on('ready', function() {

	// get player container height
	playerHeight = adMediaContainerEl.offsetHeight;

	// mute by default
	playerInstance.setMute(true);

	// unmute/mute player on adMediaContainerEl mouse enter/leave
	setEventListener(adMediaContainerEl, 'mouseenter', function() {
		playerInstance.setMute(false);
	});

	setEventListener(adMediaContainerEl, 'mouseleave', function() {
		playerInstance.setMute(true);
	});

	// handle ad display state on page load
	setTimeout(setAdDisplayState(), 1000);

  // attach scroll event listener to window
  setEventListener(window, 'scroll', function() {
		// skip if we're waiting on a scroll update timeout to finish
		if (isScrollTimeout) return;
		// flag that a new timeout will begin
		isScrollTimeout = true;
		// otherwise, execute scroll event handler
		setAdDisplayState();
		// set new timeout
		setTimeout(function() {
			// reset timeout flag to false (no longer waiting)
			isScrollTimeout = false;
		}, 100);
  });
});

// handle when ad is complete or encounters error
playerInstance.on('complete adComplete adError', function() {
	adEl.style.maxHeight = '0px';
  setTimeout(function() {
    playerInstance.remove();
    adMediaContainerEl.parentNode.removeChild(adMediaContainerEl);
  }, 500 /* should be the same duration as css transition */);
});

</script>
<script type="text/javascript">
if (jwplayer().id) {
	jwplayer().on('ready', function() {
		document.getElementById('demo-player-version').innerHTML = jwplayer.version.split('+')[0];
	});
}
</script>


								<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/" data-a2a-title="Jugar es para todos y con Nenuco lo descubrirás"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><span class="cb-itemprop" itemprop="reviewBody">
<p></p>



<p>Jugar es para todos&#8230;</p>



<p>Soy mamá de 4 niños, 3 varones y 1 niña. Soy fiel creyente y promotora del juego como la <strong>forma natural y orgánica del aprendizaje y del desarrollo</strong> en los niños. Me encanta que suceda el juego libre, dar los espacios para que dure y acompañar la infancia de mis hijos dando prioridad al juego.</p>



<p>Estoy convencida de que el juego lúdico puede transformar la forma de enseñar y de aprender. Cuando se trata de elegir juguetes, en mi familia no existe el tema de clasificarlos por ser de niños o de niñas, siempre insisto en que los juguetes no tienen género y que lo importante son los valores pedagógicos que se aprenden al jugar. Para ser más específica sobre dichos <strong>valores</strong>, lo mejor es elegir juguetes que fomenten el desarrollo, la sociabilidad, las capacidades cognitivas, comunicativas y motoras en los niños, esto es qué; a través del juego, además de aprender e interpretar el mundo a su alrededor, niños y niñas puedan aprender de igualdad y de empatía, valores vitales en los tiempos que vivimos. </p>



<p>La <strong>libertad para elegir los juguetes</strong>, las más de las veces depende de los padres, quiénes desde nuestra propia educación y criterio, a veces tenemos ciertas tendencias para hacerlo. </p>



<p>Por ello es importante entender que lo que queremos todos son<strong> hijos felices, funcionales y plenos</strong>; para lograrlo  lo ideal es brindar a los niños por igual (niñas y niños) espacios seguros para que suceda el juego libre, esto incluye la elección de los juguetes y el uso que se da a los mismos. A los niños les encanta el juego por imitación, el famoso <em>«role play», </em>copiar lo que ven en casa: jugar a la casita, a la escuela, a la comidita, a ser familia y para ello hay opciones que amamos porque cumplen con lo necesario para que la magia suceda.</p>



<figure class="wp-block-image size-large is-resized"><img src="https://kena.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-27-at-12.28.35-PM-768x1024.jpeg" alt="" class="wp-image-74028" width="483" height="644" srcset="https://kena.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-27-at-12.28.35-PM-768x1024.jpeg 768w, https://kena.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-27-at-12.28.35-PM-225x300.jpeg 225w, https://kena.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-27-at-12.28.35-PM.jpeg 960w" sizes="(max-width: 483px) 100vw, 483px" /><figcaption>Cortesía Karla Lara</figcaption></figure>



<p>Afortunadamente cada vez es más común observar a los niños jugando con lo que quieran, la libertad es mayor para elegir el juego y los juguetes y eso nos garantiza una mejor evolución como sociedad. </p>



<p>Todos, o casi todos, conocemos al muñeco bebé más consentido y por cierto, el original: Nenuco, que al estar en brazos del niño o de la niña despierta ese sentimiento de querer cuidar, besar, abrazar, cargar, arrullar, pasear a un bebé. ¿Recuerdan la hermosa sensación de jugar al bebé y a la mamá con su Nenuco?, da nostalgia y añoranza porque se relaciona con lindos recuerdos y memorias que aún nos acompañan… veo a un Nenuco de mis hijos y me da el <em>flashback </em>de jugar con los míos con mi hermana y mi hermano, a cambiarlos, cargarlos, darles de comer, ponerlos a dormir, porque cuando tienes un Nenuco lo haces parte de tu día y de tu vida.</p>



<h3>¿Qué se fomenta con este tipo de juego? </h3>



<p>Lo básico en la vida: cuidar de otro alguien, además de tener un aroma a bebé que a todos nos encanta. ¿Quién es más tierno, vulnerable y despierta los sentimientos más lindos y tiernos que un bebé? Cuando “normalizamos” que niños y niñas jueguen con muñecos bebé, el potencial educativo y afectivo es enorme. Jugar con Nenuco fomenta que los niños puedan expresar sus emociones, sus sentimientos, como les contaba antes, involucrarlo en su vida diaria, reproduciendo situaciones de casa y luego inventando las propias, lo que les permite practicar la empatía ante un ser mas vulnerable, los sentimientos que los vinculan con otras personas; y generar una consciencia real de que hombres y mujeres podemos jugar con muñecos y además, hacerlo desde la emoción positiva y disfrutarlo.</p>



<p>El juego es una manera tangible de involucrarse
con la cultura, pero es además una actividad vital que ofrece a niños y niñas
la capacidad de aprender, de actuar con libertad, de tener iniciativas,
disfrutar del momento, representa una forma de vivir la vida y de relacionarse
con ella pues a través de los juguetes se pueden representar situaciones y por
ello, el juego debe de ser parte importante y necesaria de la vida del niño
como comer, dormir, tomar agua, hacer ejercicio. </p>



<p>En estos tiempos de distanciamiento social, pasamos
nuestro tiempo en casa y en familia, jugar con muñecos bebé es jugar a ser mamás
y papás, dejando atrás estereotipos sexistas: al jugar con Nenuco, niños y
niñas imitan un espacio donde recrear situaciones que ellos disfrutan o
necesitan: por ejemplo, abrazar, besar, pasear, arrullar o jugar con su muñeco bebé.
Los niños necesitan el movimiento, jugar con muñecos bebés los mantiene
activos, ellos saben de manera natural que a un bebé hay que hacerle “todo” y
eso implica que al jugar con Nenuco se muevan, además de ser una actividad que
permite el aprendizaje empírico porque por instinto los niños y niñas abrazan a
los bebés, los arrullan, les ofrecen alimento o un biberón, además de permitir
una interacción organizada de actividades, uso de objetos alrededor: cobijas,
ropita, accesorios. </p>



<p>Nuestra sociedad atraviesa tiempos difíciles y hasta violentos, la crianza es la fuente de la vida, de la conducta futura de los que hoy son niños. Acercar juguetes que permitan a los niños “jugar” experimentando emociones positivas y sentimientos de apego siempre tendrá un resultado favorable, todos necesitamos estar y pertenecer a grupos de personas más empáticas, tolerantes, solidarias, mas “humanas”, que sean capaces de mirar y escuchar a los demás y entender y respetar las necesidades y puntos de vista de otros. </p>



<figure class="wp-block-image size-large"><img src="https://kena.com/wp-content/uploads/2020/08/niños-felices.png" alt="" class="wp-image-74030" srcset="https://kena.com/wp-content/uploads/2020/08/niños-felices.png 493w, https://kena.com/wp-content/uploads/2020/08/niños-felices-300x197.png 300w, https://kena.com/wp-content/uploads/2020/08/niños-felices-100x65.png 100w, https://kena.com/wp-content/uploads/2020/08/niños-felices-260x170.png 260w" sizes="(max-width: 493px) 100vw, 493px" /><figcaption>Foto Unsplash</figcaption></figure>



<p>Jugar con Nenuco permite al niño y a la niña demostrar qué es importante para ellos, expresar inquietudes, miedos y alegrías que encuentran salida a través del juego. Los hace sentirse unidos a su muñeco bebé y a su propia familia, y reconocer acciones por las que ellos mismos se puedan sentir agradecidos, como tener con quien jugar o alguien que los cuide. </p>



<p>Otro beneficio es que el juego con muñecos cambia y se transforma con la edad, es muy posible y recomendado desde los 3 hasta los 10 o más años, pues permite interactuar en las <strong>tres áreas de conocimiento relevantes</strong> en el aprendizaje: </p>



<p>1. Conocimiento de sí mismo y autonomía (también consciencia corporal);</p>



<p>2. Conocimiento del entorno y </p>



<p>3. Lenguaje, comunicación y representación. </p>



<p>En el juego libre solo hay que promover comportamientos, no dirigirlo, empujar la iniciativa y la autonomía para jugar, promover la curiosidad. Cada vez que los niños juegan sucede la magia del neurodesarrollo y del aprendizaje de amplio alcance, las memorias de la infancia se construyen en el juego, pues es la <strong>herramienta emocional por excelencia para adaptarse a las condiciones de vida y al entorno</strong> que se presenten, permitamos que el juego sea un motor para entender e integrarse mejor al mundo, que nuestros hijos sigan siendo personas increíbles al crecer, de esas que cambian al mundo amando. </p>



<p>Miren que les he mencionado a Nenuco, es que en realidad es ¡el muñeco más bonito que hay!, con ver su cara y sus ojitos dan ganas de abrazarlo, y su olor… es único, ¡huele a bebé!, por eso regala y regálate la oportunidad a tus hijos de jugar con Nenuco para crear sus propias memorias de esos momentos llenos de apapachos y de ternura. Jugar es para todos y con Nenuco lo descubrirás.</p>



<p>Karla Lara </p>



<p>@karlamamadecuatro</p>
</span><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/" data-a2a-title="Jugar es para todos y con Nenuco lo descubrirás"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
           


																
							</section> <!-- end article section -->


<h3>Comparte tu opini&oacute;n</h3>	
							
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="https://kena.com/jugar-es-para-todos-y-con-nenuco-lo-descubriras/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>
<br><br>

							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://kena.com/tag/juegos/" rel="tag">Juegos</a><a href="https://kena.com/tag/juguetes-para-ninas/" rel="tag">juguetes para niñas</a><a href="https://kena.com/tag/juguetes-para-ninos/" rel="tag">juguetes para niños</a><a href="https://kena.com/tag/munecas/" rel="tag">muñecas</a></p><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://kena.com/vino-rosado-porque-esta-mandado-hacer-para-nosotras/">Artículo Anterior</a></span><a href="https://kena.com/vino-rosado-porque-esta-mandado-hacer-para-nosotras/" class="cb-previous-title cb-title">Vino rosado: porqué está mandado hacer para nosotras</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Hay Más Artículos</span></div></div>

<br>

<div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://kena.com/author/klara/"><img alt='' src='https://secure.gravatar.com/avatar/89b974bb2669138cfa0ef4151276d25f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89b974bb2669138cfa0ef4151276d25f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"itemprop="author"><a href="https://kena.com/author/klara/"><span class="fn">Karla Lara</span></a></div><p class="cb-author-bio">Las mujeres siempre tenemos algo de que hablar, esa lista de temas que nos mantienen despiertas en la noche y soñando en el día. Quiero platicar de cosas femeninas que suceden en mi corazón y en el de muchas de ustedes. Me emociona inmenso estar cercana a ustedes y que compartamos este viaje que le dicen vida. Soy abogada, doula y mamá de cuatro. Entre muchas otras cosas más.</p></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-39044 post type-post status-publish format-standard has-post-thumbnail hentry category-tematicos category-tendencias tag-copamundial tag-finales tag-futbol tag-juegos tag-mundial tag-partidos tag-partidos-de-futbol tag-rusia2018">
                    <div class="cb-mask"><a href="https://kena.com/calendario-del-mundial-rusia2018/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2018/06/5a08ea8254d13-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/calendario-del-mundial-rusia2018/">Calendario del Mundial #Rusia2018</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/editor-yaneivi/">Yaneivi Carrillo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-13">13 de junio de 2018</time></span></div>                    </div>
                </li>
</ul></div><!-- banner liderazgo -->

							</footer> <!-- end article footer -->

				</article> <!-- end article -->		




					</div> <!-- end .cb-main -->

			
			












			





<aside class="cb-sidebar clearfix"><div id="custom_html-20" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><h4>~ Confía en Vitacilina Bebé ~</h4>
<div class="fb-video" data-href="https://www.facebook.com/facebook/videos/674415153369585/" data-autoplay="true" data-width="500" data-allowfullscreen="true"></div><br><br>
<a href="https://kena.com/download/72039/" target="_blank" rel="noopener noreferrer"><img src="https://kena.com/wp-content/uploads/2020/06/Revista-Kena-Cocina-Verano-2020.png" class="brillamas" alt="Kena-Cocina-Descargable-Cocina"></a><br><br>
	<a href="https://kena.com/kena-creaciones/" ><img src="https://kena.com/wp-content/uploads/2020/05/Banner-Kena-Creaciones-sq.png" alt="Banner-Kena-Creaciones"></a><br><br>
	<a title="VITACILINA" href="https://bit.ly/VitacilinaK1" target="_blank" rel="noopener noreferrer"><img src="https://kena.com/wp-content/uploads/2020/07/Vitacilina-Banner-Kena-300X600.jpg" alt="Vitacilina-Banner-Kena"></a><br><br>
	<a href="https://kena.com/tu-casa/mascotas/" title="Kena: Tu y tus mascotas"><img src="https://kena.com/wp-content/uploads/2020/03/Seccion-Mascotas-Tu-Banner-Kena-2020-A.png" alt="Kena-mascotas-seccion"></a></center></div></div><div id="custom_html-22" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Comunidad Kena</h3>
<!--<iframe src="https://www.youtube.com/embed/35LwzGpHGKw" width="560" height="315" frameborder="0" allowfullscreen=""></iframe>

<h4>Cocinando para dos</h4>
<div class="fb-video" data-href="#" data-width="500" data-allowfullscreen="true"></div>

-->
<h4>Madres Primerizas 6a. Edición</h4>
<div class="fb-video" data-href="https://www.facebook.com/facebook/videos/643429676265096/" data-width="500" data-allowfullscreen="true"></div>
</div></div><div id="custom_html-8" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a title="Madurita y Feliz - KENA" href="#"><img src="https://kena.com/wp-content/uploads/2020/08/Kena-Agosto-2020-Banner.png" alt="Madurita-Feliz-Kena-Revista" /></a><br><br>

<a title="Descarga e Imprime: Descargables Kena" href="https://kena.com/descargables/"><img src="https://kena.com/wp-content/uploads/2020/07/Kena-Agosto-2020-Descargables.png" alt="Descargables-Kena" /></a></center></div></div><div id="text-49" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!--<img src="https://kena.com/wp-content/uploads/2020/05/Banner-Visto.png"  />-->

<center><a href="https://kena.com/horoscopo/horoscopo-geminis-me-adapto-al-cambio/"><img src="https://kena.com/wp-content/uploads/2020/07/Kena-Agosto-2020-Astrologia.png" alt="Astrologia-Kena" /></a></center>
</div>
		</div></aside>










		</div>

	</div>	

</div> <!-- end #cb-content -->
























<span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=j6pJua7pDAxjse0lPOiDj8HFyFyPxGpfOli4rMocQ4AX7bI87J3idqCTVpab"></script></span>

<!--<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/57943384/ray-ban/palmas-norte', [726, 352]).display();
</script>-->

				</div> <!-- end #cb-container -->
<style>.cb-footer-widget-title .cb-widget-title { color: #7e5c44 !important } </style>


    			<footer id="cb-footer">

				

                    <div class="cb-footer-x cb-footer-b wrap clearfix cb-site-padding" id="cb-widgets">
                        <div class="cb-one cb-column clearfix columna-1" style="width: 50%;">
                            <div class="cb-footer-widget clearfix widget_archive" id="archives-2">
                                <h3 class="cb-footer-widget-title cb-widget-title">Contacto</h3>     
                                <div class="textwidget">
                                    <i class="fa fa-envelope" aria-hidden="true"><span class="span-lista">comunidadkena@gmail.com</span></i></br>
                                    <i class="fa fa-phone" aria-hidden="true"><span class="span-lista">6819-1148/1149</span></i></br>
                                    <i class="fa fa-home" aria-hidden="true"><span class="span-lista">Río Churubusco 428, Del. Coyoacán, Ciudad de México.</span></i></br></br>
                                    <form action="" class="cb-search" method="get">
                                        <input type="text" autocomplete="off" title="" name="s" value="" placeholder="Buscar..." class="cb-search-field cb-font-header">
                                        <button value="" type="submit" class="cb-search-submit"><i class="fa fa-search"></i></button>
                                    </form>                              
                                </div>
                            </div>
                        </div>

                        <div class="cb-two cb-column clearfix">
                            <div class="cb-footer-widget clearfix widget_text" id="text-2">
                                <h3 class="cb-footer-widget-title cb-widget-title">Newsletter</h3>          
                                <div  class="textwidget"><p style="height: -6px;"></p>
 <i class="fa fa-envelope" aria-hidden="true"><span class="span-lista">Recibe nuestro boletín semanal </span></i></br>
                

    









<style>  /* cuadro de correo electronico */
.textwidget .cb-netlog {
  width: 100%;
  font-size: 12px;
  padding: 5px 10px 5px 20px;
  height: 40px;
  outline: none;
  background: #2e2e2e !important; /* cuadro de correo electronico oscuro */
  border: 0;
}
	
	h3 {
	font-size: 22px;
	line-height: 1.0909090909;
	color: #9ca829  !important; /* Fuerte */
}
	
	
	.cb-body-light .cb-module-header .cb-module-title:after  { color: #ff945f !important; /* Fuerte */ }

	
	
</style>



<div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget">

<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script>

<!-- MailChimp for WordPress v3.1.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1"  method="post" data-id="8291" data-name="kena mailchimp" ><div class="mc4wp-form-fields"><p>
	

<input type="text" class="cb-netlog" value="Correo Electrónico" onfocus="if (this.value=='Correo Electrónico') this.value='';" onblur="if (this.value=='') this.value='Correo Electrónico';" type="email" name="EMAIL" required />
</p>

<p>
<div class="mc4wp-form mc4wp-form-8291 mc4wp-form-theme mc4wp-form-theme-dark">

	<input type="submit" value="Registro" />
</div>

</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1471026274" /><input type="hidden" name="_mc4wp_form_id" value="8291" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>






                                   

                                </div>
                            </div>
                        </div>
                        
                        <div class="cb-three cb-column clearfix columna-3">
                            <div class="cb-footer-widget clearfix widget_meta" id="meta-3">
                                <h3 class="cb-footer-widget-title cb-widget-title">Síguenos</h3>   
                                
                                <div class="textwidget">

    <p style="text-align: center; margin-bottom: 0px;"><span style="font-size:35px;">[</span>

<a href="https://www.facebook.com/KENArevista/"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/KENArevista" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a>

<a href="https://www.instagram.com/kenarevista/" target="_blank"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a> 

<a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ/videos" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a> 
		
<a href="https://es.pinterest.com/KENArevista/" target="_blank"><i class="fa fa-pinterest fa-2x" aria-hidden="true"></i></a> 

                                    <span style="font-size:35px;">]</span></p>
                                    <p style="text-align: center; margin-top: 0px;">KENArevista</p> 

                                </div>
                            </div>                                
                        </div>
<!--<div>
                        <div class="cb-under-footer wrap">
                            <div class="footer-menu-nuevo">
                                                            </div>
                        </div>
                                                                                        
                        <div class="cb-four cb-column-img clearfix">
                            <div class="cb-footer-widget clearfix widget_text" id="text-3">
                               <a href="https://mx.zinio.com/www/browse/product.jsp?rf=sch&productId=501149821#/"> <img class="ipad-footer" src="https://kena.com/wp-content/uploads/2017/06/ipad_julio_2017.png"></a>
                            </div>
                        </div>
                            
                    </div>-->






                    <div class="cb-footer-lower cb-font-header clearfix">

                        <div class="wrap clearfix">

                            <div class="cb-copyright"><a href="https://kena.com/">KENA  </a>2020 TODOS LOS DERECHOS RESERVADOS. <br>La opinión de las columnas de opinión son del autor y no necesariamente del medio.</div>

                        </div>

                    </div>
                    
                    

    			</footer>

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="faa4bc1df2" /><input type="hidden" name="_wp_http_referer" value="/jugar-es-para-todos-y-con-nenuco-lo-descubriras/" />        <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:1px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fjugar-es-para-todos-y-con-nenuco-lo-descubriras%2F&amp;linkname=Jugar%20es%20para%20todos%20y%20con%20Nenuco%20lo%20descubrir%C3%A1s%20-%20KENA" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://kena.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.2.9' async='async'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.2.9' async='async'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-lang='es'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/custom-sidebar-manager/fresh-framework//framework/admin.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/kena.com\/wp-admin\/admin-ajax.php","cbPostID":"74008","cbFsClass":"cb-embed-fs","cbSlider":["300",true,"7000","on"],"cbALlNonce":"d89ae714c7","cbPlURL":"https:\/\/kena.com\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>


	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: kena.com @ 2020-08-28 11:33:56 by W3 Total Cache
-->