<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" class="no-js"><!--<![endif]-->





	<head>









<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e”/>


		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        													  
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-1024x768.jpg" media="screen and (orientation:landscape)" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-1024x768.jpg" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-768x1024.jpg" media="screen and (orientation:portrait)" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-320x460.jpg" media="screen and (max-device-width: 320px)" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://kena.com/apple-152.png">
		<link rel="apple-touch-icon"f sizes="120x120" href="http://kena.com/apple-120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://kena.com/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="http://kena.com/apple_72.png" />
		<link rel="apple-touch-icon" href="http://kena.com/apple-60.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://kena.com/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://kena.com/favicon-16x16.png">
		<link rel="shortcut icon" type="image/x-icon" href="https://kena.com/favicon.ico" />
		<link rel="manifest" href="https://kena.com/site.webmanifest">
		<link rel="mask-icon" href="http://kena.com/safari-pinned-tab.svg" color="#f9538b">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="theme-color" content="#eeb8da">
													  
		<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>	<!-- FB Video -->									  

		<link rel="pingback" href="https://kena.com/xmlrpc.php">

		




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74986847-2', 'auto');
  ga('send', 'pageview');

</script>





		<!-- head extras -->
		<title>Los traumas de belleza... para ellos - KENA</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','tIdWRkGmhL1505485050');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
	<!-- Meta Tag Manager -->
	<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="No es debatible si ellos también deberían cuidarse. Nuestro sondeo arrojó esta guía de regalos y soluciones en los traumas de belleza para ellos."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://kena.com/los-traumas-de-belleza-para-ellos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los traumas de belleza... para ellos - KENA" />
<meta property="og:description" content="No es debatible si ellos también deberían cuidarse. Nuestro sondeo arrojó esta guía de regalos y soluciones en los traumas de belleza para ellos." />
<meta property="og:url" content="https://kena.com/los-traumas-de-belleza-para-ellos/" />
<meta property="og:site_name" content="KENA" />
<meta property="article:tag" content="belleza para ellos" />
<meta property="article:tag" content="belleza para hombres" />
<meta property="article:tag" content="Clarins" />
<meta property="article:tag" content="Clinique" />
<meta property="article:tag" content="confort zone" />
<meta property="article:tag" content="Día del padre" />
<meta property="article:tag" content="loreal" />
<meta property="article:tag" content="minoxidil" />
<meta property="article:tag" content="regalos para hombres" />
<meta property="article:tag" content="Regalos para papá" />
<meta property="article:tag" content="the body shop" />
<meta property="article:tag" content="Versace" />
<meta property="article:section" content="Belleza" />
<meta property="article:published_time" content="2020-06-19T10:30:00-04:30" />
<meta property="article:modified_time" content="2020-06-18T22:47:37-04:30" />
<meta property="og:updated_time" content="2020-06-18T22:47:37-04:30" />
<meta property="og:image" content="https://kena.com/wp-content/uploads/2020/06/hydra-energetic-loreal-men-expert.png" />
<meta property="og:image:secure_url" content="https://kena.com/wp-content/uploads/2020/06/hydra-energetic-loreal-men-expert.png" />
<meta property="og:image:width" content="446" />
<meta property="og:image:height" content="611" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="No es debatible si ellos también deberían cuidarse. Nuestro sondeo arrojó esta guía de regalos y soluciones en los traumas de belleza para ellos." />
<meta name="twitter:title" content="Los traumas de belleza... para ellos - KENA" />
<meta name="twitter:image" content="https://kena.com/wp-content/uploads/2020/06/hydra-energetic-loreal-men-expert.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kena.com/#website","url":"https://kena.com/","name":"KENA","potentialAction":{"@type":"SearchAction","target":"https://kena.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kena.com/los-traumas-de-belleza-para-ellos/#primaryimage","url":"https://kena.com/wp-content/uploads/2020/06/hydra-energetic-loreal-men-expert.png","width":446,"height":611},{"@type":"WebPage","@id":"https://kena.com/los-traumas-de-belleza-para-ellos/#webpage","url":"https://kena.com/los-traumas-de-belleza-para-ellos/","inLanguage":"es","name":"Los traumas de belleza... para ellos - KENA","isPartOf":{"@id":"https://kena.com/#website"},"primaryImageOfPage":{"@id":"https://kena.com/los-traumas-de-belleza-para-ellos/#primaryimage"},"datePublished":"2020-06-19T10:30:00-04:30","dateModified":"2020-06-18T22:47:37-04:30","author":{"@id":"https://kena.com/#/schema/person/ec1c13819aeaaf7d85a50f7264dca1e8"},"description":"No es debatible si ellos tambi\u00e9n deber\u00edan cuidarse. Nuestro sondeo arroj\u00f3 esta gu\u00eda de regalos y soluciones en los traumas de belleza para ellos."},{"@type":["Person"],"@id":"https://kena.com/#/schema/person/ec1c13819aeaaf7d85a50f7264dca1e8","name":"Tania Lara","image":{"@type":"ImageObject","@id":"https://kena.com/#authorlogo","url":"https://secure.gravatar.com/avatar/b183a579e73debe5034b14fee03bcf60?s=96&d=mm&r=g","caption":"Tania Lara"},"description":"Cazadora de belleza y escritora. Terapeuta humanista especialista en parejas. Amante de la playa, el cosmos y la deliciosidad de la vida.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Feed" href="https://kena.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Feed de los comentarios" href="https://kena.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Comentario Los traumas de belleza&#8230; para ellos del feed" href="https://kena.com/los-traumas-de-belleza-para-ellos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kena.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://kena.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kena.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsp-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='apsp-frontend-css-css'  href='https://kena.com/wp-content/plugins/accesspress-pinterest/css/frontend.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cfc_style-css'  href='https://kena.com/wp-content/plugins/cf7-customizer/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='functionality-for-pm-theme-css'  href='https://kena.com/wp-content/plugins/popup-manager/public/css/pm-functionality-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pm-animate-css'  href='https://kena.com/wp-content/plugins/popup-manager/public/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='public-googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C900&#038;subset=latin&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://kena.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://kena.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-cfc-css'  href='https://kena.com/wp-content/uploads/titan-framework-cfc-css.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://kena.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://kena.com/wp-content/themes/15zine/library/css/style1020px.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.0.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://kena.com/wp-content/themes/15zine/library/css/ie.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://kena.com/wp-content/themes/15zine/library/css/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/cf7-customizer/assets/js/custom.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/popup-manager/public/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/popup-manager/public/js/pm-functionality-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://kena.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kena.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kena.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://kena.com/?p=71636' />
<link rel="alternate" type="application/json+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#a8a8a8; } .cb-entry-content a:hover {color:#919191; } .cb-entry-content a:active {color:#adadad; } .cb-entry-content a:visited {color:#089133; } .cb-entry-content a:focus {color:#828282; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.09); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.91; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.19); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.81; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Lato', sans-serif; }</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29572:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29572:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29572 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29573:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29573:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29573 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29578:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29578:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29578 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29583:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29583:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-29583 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-50103:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-50103:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-50103 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>





	<body class="post-template-default single single-post postid-71636 single-format-standard  cb-sticky-mm  cb-tm-light cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">







		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-29572"><a href="https://kena.com/tu-estilo/">Estilo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-814"><a href="https://kena.com/tu-estilo/belleza/">Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://kena.com/tu-estilo/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://kena.com/estilo/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="https://kena.com/tu-estilo/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-29573"><a href="https://kena.com/tu-equilibrio/">Equilibrio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29574"><a href="https://kena.com/tu-equilibrio/sexualidad/">Sexualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29575"><a href="https://kena.com/tu-equilibrio/familia/">Familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29576"><a href="https://kena.com/tu-equilibrio/pareja/">Pareja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29577"><a href="https://kena.com/tu-equilibrio/wellness/">Wellness</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29578"><a href="https://kena.com/tu-vida-real/">Vida Real</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29581"><a href="https://kena.com/tu-vida-real/trabajo/">Trabajo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29579"><a href="https://kena.com/tu-vida-real/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29582"><a href="https://kena.com/tu-vida-real/mujeres-kena/">Mujeres KENA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29580"><a href="https://kena.com/tu-vida-real/tiempo-libre/">Tiempo Libre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29583"><a href="https://kena.com/tu-casa/">Casa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29584"><a href="https://kena.com/cocina/">Cocina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29585"><a href="https://kena.com/tu-casa/deco/">Deco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29586"><a href="https://kena.com/tu-casa/diy/">DIY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29587"><a href="https://kena.com/tu-casa/mascotas/">Mascotas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-50103"><a href="https://kena.com/comunidad/">Comunidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50104"><a href="https://kena.com/comunidad/kenablogs/">#KenaBlogs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50106"><a href="https://kena.com/comunidad/eventos/">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-41557"><a title="La Navidad Kena" href="https://kena.com/navidad/"><img title="Navidad" src="https://kena.com/wp-content/uploads/2018/10/Boton-La-Navidad-Kena-Blanco.png" width=88 height=20 /></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43671"><a href="https://kena.com/navidad/">La Navidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58196"><a href="https://kena.com/navidad/patrones-2019/">Descarga tu Patrón</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15006"><a href="https://kena.com/cocina/"><img title="Cocina" src="https://kena.com/wp-content/uploads/2018/08/Menu-Kena-Cocina.png" WIDTH=74 HEIGHT=20 /></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37860"><a href="https://kena.com/madres-primerizas/"><img title="Madres Primerizas" src="https://kena.com/wp-content/uploads/2018/04/BANNER-WEB-4.png" WIDTH=69 HEIGHT=20 /></a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://kena.com">
                        <img src="https://kena.com/wp-content/uploads/2020/05/Kena-Logo-Mayo-2020.png" alt=" logo" data-at2x="https://kena.com/wp-content/uploads/2020/05/Kena-Logo-Mayo-2020.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
																									   
																									   
																									   
																									   
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://kena.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap"> 
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-29572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-29572"><a href="https://kena.com/tu-estilo/">Estilo</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-814"><a href="https://kena.com/tu-estilo/belleza/" data-cb-c="2" class="cb-c-l">Belleza</a></li>
	<li id="menu-item-817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-817"><a href="https://kena.com/tu-estilo/moda/" data-cb-c="7" class="cb-c-l">Moda</a></li>
	<li id="menu-item-31692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31692"><a href="https://kena.com/estilo/viajes/" data-cb-c="2646" class="cb-c-l">Viajes</a></li>
	<li id="menu-item-31691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31691"><a href="https://kena.com/tu-estilo/tecnologia/" data-cb-c="10009" class="cb-c-l">Tecnología</a></li>
</ul></div></li>
<li id="menu-item-29573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-29573"><a href="https://kena.com/tu-equilibrio/">Equilibrio</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-29574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29574"><a href="https://kena.com/tu-equilibrio/sexualidad/" data-cb-c="2645" class="cb-c-l">Sexualidad</a></li>
	<li id="menu-item-29575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29575"><a href="https://kena.com/tu-equilibrio/familia/" data-cb-c="7026" class="cb-c-l">Familia</a></li>
	<li id="menu-item-29576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29576"><a href="https://kena.com/tu-equilibrio/pareja/" data-cb-c="9339" class="cb-c-l">Pareja</a></li>
	<li id="menu-item-29577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29577"><a href="https://kena.com/tu-equilibrio/wellness/" data-cb-c="9340" class="cb-c-l">Wellness</a></li>
</ul></div></li>
<li id="menu-item-29578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29578"><a href="https://kena.com/tu-vida-real/">Vida Real</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-29581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29581"><a href="https://kena.com/tu-vida-real/trabajo/" data-cb-c="6189" class="cb-c-l">Trabajo</a></li>
	<li id="menu-item-29579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29579"><a href="https://kena.com/tu-vida-real/sociedad/" data-cb-c="9342" class="cb-c-l">Sociedad</a></li>
	<li id="menu-item-29582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29582"><a href="https://kena.com/tu-vida-real/mujeres-kena/" data-cb-c="9343" class="cb-c-l">Mujeres KENA</a></li>
	<li id="menu-item-29580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29580"><a href="https://kena.com/tu-vida-real/tiempo-libre/" data-cb-c="9344" class="cb-c-l">Tiempo Libre</a></li>
</ul></div></li>
<li id="menu-item-29583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-29583"><a href="https://kena.com/tu-casa/">Casa</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-29584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29584"><a href="https://kena.com/cocina/" data-cb-c="2652" class="cb-c-l">Cocina</a></li>
	<li id="menu-item-29585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29585"><a href="https://kena.com/tu-casa/deco/" data-cb-c="9346" class="cb-c-l">Deco</a></li>
	<li id="menu-item-29586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29586"><a href="https://kena.com/tu-casa/diy/" data-cb-c="6284" class="cb-c-l">DIY</a></li>
	<li id="menu-item-29587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29587"><a href="https://kena.com/tu-casa/mascotas/" data-cb-c="6973" class="cb-c-l">Mascotas</a></li>
</ul></div></li>
<li id="menu-item-50103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-50103"><a href="https://kena.com/comunidad/">Comunidad</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-50104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50104"><a href="https://kena.com/comunidad/kenablogs/" data-cb-c="16292" class="cb-c-l">#KenaBlogs</a></li>
	<li id="menu-item-50106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50106"><a href="https://kena.com/comunidad/eventos/" data-cb-c="16381" class="cb-c-l">Eventos</a></li>
</ul></div></li>
<li id="menu-item-41557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-41557"><a title="La Navidad Kena" href="https://kena.com/navidad/"><img title="Navidad" src="https://kena.com/wp-content/uploads/2018/10/Boton-La-Navidad-Kena-Blanco.png" width=88 height=20 /></a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-43671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43671"><a href="https://kena.com/navidad/" data-cb-c="27568" class="cb-c-l">La Navidad</a></li>
	<li id="menu-item-58196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58196"><a href="https://kena.com/navidad/patrones-2019/" data-cb-c="58092" class="cb-c-l">Descarga tu Patrón</a></li>
</ul></div></li>
<li id="menu-item-15006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15006"><a href="https://kena.com/cocina/"><img title="Cocina" src="https://kena.com/wp-content/uploads/2018/08/Menu-Kena-Cocina.png" WIDTH=74 HEIGHT=20 /></a></li>
<li id="menu-item-37860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37860"><a href="https://kena.com/madres-primerizas/"><img title="Madres Primerizas" src="https://kena.com/wp-content/uploads/2018/04/BANNER-WEB-4.png" WIDTH=69 HEIGHT=20 /></a></li>
</ul>		                </div> 
	 				</nav>
 																																		
																																	 


<style>
	


/* buscar y modal buscar */

.cb-tm-light #cb-top-menu { background-color: #cd88f2  !important; }

.cb-modal .cb-modal-inner { background-color: #cd88f2  !important; }
	


/* tab general */

.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover {
  
   background: #68457a !important;

}


/* texto negro de subTab */

.cb-mm-dark #cb-nav-bar .cb-menu-drop h2, .cb-mm-dark #cb-nav-bar .cb-menu-drop 
a { color: #161616 !important}

.cb-mm-dark #cb-nav-bar .cb-menu-drop h2, .cb-mm-dark #cb-nav-bar .cb-menu-drop 
a:hover { color: #fff !important}
	


/* BG de subTab */

#cb-nav-bar .cb-links-menu .cb-sub-menu li a { background-color: #cd88f2 !important; }

#cb-nav-bar .cb-links-menu .cb-sub-menu li a:hover { background-color: #68457a !important; }
	


/* Linea de Menu */

.cb-menu-light #cb-nav-bar .cb-main-nav {
    
border-bottom: 3px solid #68457a;

}
	


/* Linea de Menu, Scroll */

.cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap {
    
background: #fff;
    
background: rgba(205, 136, 242, 0.9);
  /* Este caso fue mas claro */
  
border-bottom: 3px solid #195955;
}  

	

/* Linea de Encabezados */

.cb-body-light .cb-module-header .cb-module-title:after {
    
background: #68457a;
}
	
	

.cb-body-light .cb-pagination .current, .cb-body-light .cb-pagination > .cb-page, .cb-body-light .cb-entry-content .cb-pagination .current, .cb-body-light .cb-entry-content .cb-pagination > .cb-page {
    
background: #68457a;
    
border: 1px solid #68457a;
    
color: #fff;
}
	
 


/* Footer 2 */


.cb-footer-dark #cb-footer { background-color: #cd88f2 !important; }
.cb-footer-dark .cb-footer-widget-title { color: #2d2d2d; }
.textwidget i, .textwidget p { color: #2d2d2d; }
.textwidget .cb-search .cb-search-field { background: #2e2e2e; }
.textwidget .cb-netlog { background: #cd88f2 !important; color: #fff !important; }
.mc4wp-form-theme-dark button, .mc4wp-form-theme-dark input[type=submit] { 
    background-color: #2d2d2d !important; border-color: #2d2d2d; }
.cb-footer-dark .cb-footer-lower { background: #cd88f2; color: #2d2d2d; }



</style>

<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-06-19T06:00:00-04:30">
    <meta itemprop="dateModified" content="2020-06-18T18:17:37-04:30">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://kena.com/los-traumas-de-belleza-para-ellos/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="KENA">
        <meta itemprop="url" content="https://kena.com/wp-content/uploads/2020/05/Kena-Logo-Mayo-2020.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://kena.com/wp-content/uploads/2020/05/Kena-Logo-Mayo-2020.png">
        </span>
    </span>

    <meta itemprop="headline " content="Los traumas de belleza&#8230; para ellos">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://kena.com/wp-content/uploads/2020/06/hydra-energetic-loreal-men-expert.png">
        <meta itemprop="width" content="446">
        <meta itemprop="height" content="611">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-71636" class="clearfix post-71636 post type-post status-publish format-standard has-post-thumbnail hentry category-belleza category-destacadas category-tu-equilibrio category-tu-estilo category-wellness tag-belleza-para-ellos tag-belleza-para-hombres tag-clarins tag-clinique tag-confort-zone tag-dia-del-padre tag-loreal tag-minoxidil tag-regalos-para-hombres tag-regalos-para-papa tag-the-body-shop tag-versace">

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="446" height="500" src="https://kena.com/wp-content/uploads/2020/06/hydra-energetic-loreal-men-expert-446x500.png" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Los traumas de belleza&#8230; para ellos</h1><div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/tanialaradi/">Tania Lara</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-06-19">19 de junio de 2020</time></span></div><div class="cb-post-meta"></div></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">








 <link rel="stylesheet" href="https://netlog.mx/demos/ontwice/referee/style.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script src="https://netlog.mx/demos/ontwice/referee/developer.min.js"></script>
    <script src="https://content.jwplatform.com/libraries/3QXfai2M.js"></script>
    
    
    
  <!--  
<div class="jw-ad">
  <div class="jw-ad-label"><small></small></div>
	<div class="jw-ad-media-container">
  	<div id="player"></div>
  </div>
</div>-->



<script type="text/javascript">

// math functions related to scroll and offset positions relative to player
var getScrollTop = function() {
	var documentEl = document.documentElement;
	return (window.pageYOffset || documentEl.scrollTop) - (documentEl.clientTop || 0);
};
var getElementOffsetTop = function(el) {
	var bodyRect = document.body.getBoundingClientRect(),
		elRect = el.getBoundingClientRect();
	return elRect.top - bodyRect.top;
};
var	getAdInView = function() {
	var scrollBoundary = playerOffsetTop + (playerHeight / 2),
		scrollTop = getScrollTop();
	return (window.innerHeight + scrollTop) > scrollBoundary && scrollTop < scrollBoundary;
};

// cross-browser event binding method
var setEventListener = function(el, ev, fn) {
	var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent',
		eventName = window.addEventListener ? ev : 'on' + ev;
	el[eventMethod](eventName, fn, false);
};

// get element margin top and bottom totat height
var getMarginHeight = function(el) {
	if (document.all) {
		return parseInt(el.currentStyle.marginTop, 10) + parseInt(el.currentStyle.marginBottom, 10);
	} else {
		return parseInt(document.defaultView.getComputedStyle(el, '').getPropertyValue('margin-top')) + parseInt(document.defaultView.getComputedStyle(el, '').getPropertyValue('margin-bottom'));
	}
};

// check if ad is in view, ad visible class when necessary (but only the first time it's in view)
var setAdDisplayState = function() {
	if (getAdInView()) {
		if (!new RegExp('(^| )jw-ad-visible( |$)', 'gi').test(adEl.className)) {
			adEl.className += (adEl.className ? ' ' : '') + 'jw-ad-visible';
			adEl.style.maxHeight = adLabelEl.offsetHeight + getMarginHeight(adLabelEl) + adMediaContainerEl.offsetHeight + getMarginHeight(adMediaContainerEl) + 'px';
		}
		if (playerInstance.getState() === 'idle' || playerInstance.getState() === 'paused') {
			setTimeout(function() {
				playerInstance.play();
			}, 0);
		}
	} else {
		if (playerInstance.getState() === 'playing') {
			setTimeout(function() {
				playerInstance.pause();
			}, 0);
		}
	}
};

// player elements and utility vars
var playerInstance = jwplayer('player'),
	adEl = document.querySelector('.jw-ad'),
	adLabelEl = document.querySelector('.jw-ad-label'),
  adMediaContainerEl = document.querySelector('.jw-ad-media-container'),
  playerHeight,
  playerOffsetTop = getElementOffsetTop(adEl),
	isScrollTimeout = false; // namespace for whether or not we are waiting for setTimeout() to finish

// player setup
playerInstance.setup({
  file: 'https://player.vimeo.com/external/214793610.sd.mp4?s=72f7d799acbadbbbf90516717ffe09e7ffb091df&profile_id=165',
  advertising: {
    client: 'googima',
    tag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-9047660020555140&slotname=6144691785&ad_type=video_text_image&description_url=http%3A%2F%2Fkena.com&videoad_start_delay=0'
  }
});

playerInstance.on('ready', function() {

	// get player container height
	playerHeight = adMediaContainerEl.offsetHeight;

	// mute by default
	playerInstance.setMute(true);

	// unmute/mute player on adMediaContainerEl mouse enter/leave
	setEventListener(adMediaContainerEl, 'mouseenter', function() {
		playerInstance.setMute(false);
	});

	setEventListener(adMediaContainerEl, 'mouseleave', function() {
		playerInstance.setMute(true);
	});

	// handle ad display state on page load
	setTimeout(setAdDisplayState(), 1000);

  // attach scroll event listener to window
  setEventListener(window, 'scroll', function() {
		// skip if we're waiting on a scroll update timeout to finish
		if (isScrollTimeout) return;
		// flag that a new timeout will begin
		isScrollTimeout = true;
		// otherwise, execute scroll event handler
		setAdDisplayState();
		// set new timeout
		setTimeout(function() {
			// reset timeout flag to false (no longer waiting)
			isScrollTimeout = false;
		}, 100);
  });
});

// handle when ad is complete or encounters error
playerInstance.on('complete adComplete adError', function() {
	adEl.style.maxHeight = '0px';
  setTimeout(function() {
    playerInstance.remove();
    adMediaContainerEl.parentNode.removeChild(adMediaContainerEl);
  }, 500 /* should be the same duration as css transition */);
});

</script>
<script type="text/javascript">
if (jwplayer().id) {
	jwplayer().on('ready', function() {
		document.getElementById('demo-player-version').innerHTML = jwplayer.version.split('+')[0];
	});
}
</script>


								<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://kena.com/los-traumas-de-belleza-para-ellos/" data-a2a-title="Los traumas de belleza… para ellos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><span class="cb-itemprop" itemprop="reviewBody">
<p>Ya viene el Día del padre, muchas se preguntarán qué regalarle a sus hombres pues en cuarentena las opciones se reducen, pero no por ello se hacen menos destacables y necesarias. En Kena estamos en el mes de estos temas y ahora, toca el turno de belleza para ellos.</p>



<p>También saben que me encanta hacer «sondeos silvestres», así que pregunté entre mis conocidos (sean papás o no) cuáles eran las necesidades físicas que los hacían acercarse a los productos de belleza, dermocosméticos o farmacológicos (para muchas de nosotras tan familiares y parte esencial de nuestro kit). Así que si quieres, puedes echarle una manita con estos consejos.</p>



<h3>BELLEZA PARA ELLOS</h3>



<p>Aquí te va lo que me dijeron y en ese orden de incidencia. En cada punto hay una sugerencia de regalo-solución.</p>



<h3>1. Brotes: barros y espinillas</h3>



<p>Desde adolescentes hasta maduritos se sufre de estragos hormonales y poros taponeados. Nosotras sabemos que hay productos tanto preventivos (lavarnos diario la cara) como correctivos. Es hora, que ellos también.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://kena.com/wp-content/uploads/2020/06/clinique-oil-control.png" alt="" data-id="71649" data-full-url="https://kena.com/wp-content/uploads/2020/06/clinique-oil-control.png" data-link="https://kena.com/?attachment_id=71649" class="wp-image-71649" srcset="https://kena.com/wp-content/uploads/2020/06/clinique-oil-control.png 216w, https://kena.com/wp-content/uploads/2020/06/clinique-oil-control-152x300.png 152w" sizes="(max-width: 216px) 100vw, 216px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://kena.com/wp-content/uploads/2020/06/clinique-oil-ellos.png" alt="" data-id="71650" data-full-url="https://kena.com/wp-content/uploads/2020/06/clinique-oil-ellos.png" data-link="https://kena.com/?attachment_id=71650" class="wp-image-71650" srcset="https://kena.com/wp-content/uploads/2020/06/clinique-oil-ellos.png 300w, https://kena.com/wp-content/uploads/2020/06/clinique-oil-ellos-204x300.png 204w" sizes="(max-width: 300px) 100vw, 300px" /></figure></li></ul></figure>



<h3>2. Pelona o pérdida de cabello</h3>



<p>El trauma de belleza del mundo masculino. No creer en productos milagro y consultar con el dermatólogo. Lo que sí te adelanto es que el éxito está en el <strong>Minoxidil</strong>, marca y concentración la que el especialista les recete&#8230; y claro: ¡constancia!</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://kena.com/wp-content/uploads/2020/06/minoxidil.png" alt="" class="wp-image-71643" width="319" height="255" srcset="https://kena.com/wp-content/uploads/2020/06/minoxidil.png 727w, https://kena.com/wp-content/uploads/2020/06/minoxidil-300x241.png 300w" sizes="(max-width: 319px) 100vw, 319px" /></figure></div>



<h3>3. Quemaduras de sol o manchas</h3>



<p>Ellos suelen ser menos previsores en este sentido y se lanzan a la aventura, literal, <em>de cara al sol</em>. Lo cual acelera que lleguen más pronto al punto siguiente. Usar protector solar lo puede evitar (y hasta rima).</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://kena.com/wp-content/uploads/2020/06/protector-solar-clarins-men.png" alt="" class="wp-image-71647" width="165" height="361" srcset="https://kena.com/wp-content/uploads/2020/06/protector-solar-clarins-men.png 254w, https://kena.com/wp-content/uploads/2020/06/protector-solar-clarins-men-137x300.png 137w" sizes="(max-width: 165px) 100vw, 165px" /></figure></div>



<h3>4. Arrugas, líneas de expresión, piel fatigada </h3>



<p>Ellos ven como la misma cosa, por eso las tres están en el mismo punto. Y no, la mayoría no hará una rutina de 10 pasos, así que un producto «todo en uno» lo amarán.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://kena.com/wp-content/uploads/2020/06/antiedad-5-en-1-ellos.png" alt="" class="wp-image-71641" width="253" height="429" srcset="https://kena.com/wp-content/uploads/2020/06/antiedad-5-en-1-ellos.png 340w, https://kena.com/wp-content/uploads/2020/06/antiedad-5-en-1-ellos-177x300.png 177w" sizes="(max-width: 253px) 100vw, 253px" /></figure></div>



<h3>5.Cara reseca</h3>



<p> Y sí, se dejan la sensación de piel tirante, -quizá la toleren más-, hasta llegar al punto de tener pellejitos y otros desórdenes de la piel como consecuencia. </p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://kena.com/wp-content/uploads/2020/06/resequedad-facial-ellos.png" alt="" class="wp-image-71640" width="243" height="350" srcset="https://kena.com/wp-content/uploads/2020/06/resequedad-facial-ellos.png 352w, https://kena.com/wp-content/uploads/2020/06/resequedad-facial-ellos-208x300.png 208w" sizes="(max-width: 243px) 100vw, 243px" /></figure></div>



<h3>6. Heridas o granitos provenientes del afeitado</h3>



<p>Muchos aman su bigote, su candado, su barba de leñador y ya consumen productos para estilizarlos o bien, acuden a barberías. Este punto es para quienes se rasuran al ras o quienes se auto estilizan lo anterior&#8230; ¡con puro jabón de baño! (en el mejor de los casos).</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://kena.com/wp-content/uploads/2020/06/natura-para-afeitado-.png" alt="" class="wp-image-71637" width="512" height="370" srcset="https://kena.com/wp-content/uploads/2020/06/natura-para-afeitado-.png 679w, https://kena.com/wp-content/uploads/2020/06/natura-para-afeitado--300x217.png 300w" sizes="(max-width: 512px) 100vw, 512px" /></figure></div>



<h3>7. Aroma </h3>



<p>Y este punto es realmente un regalo <em>boomerang</em> (o sea también para nosotras) que se agradece en el ambiente. Ya dictaba el viejo slogan «<em>Su aroma es mi recuerdo» </em></p>



<figure class="wp-block-gallery aligncenter columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://kena.com/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-18-a-las-16.07.21.png" alt="" data-id="71639" data-full-url="https://kena.com/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-18-a-las-16.07.21.png" data-link="https://kena.com/?attachment_id=71639" class="wp-image-71639" srcset="https://kena.com/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-18-a-las-16.07.21.png 304w, https://kena.com/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-18-a-las-16.07.21-166x300.png 166w" sizes="(max-width: 304px) 100vw, 304px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://kena.com/wp-content/uploads/2020/06/versace-eros.png" alt="" data-id="71642" data-full-url="https://kena.com/wp-content/uploads/2020/06/versace-eros.png" data-link="https://kena.com/?attachment_id=71642" class="wp-image-71642" srcset="https://kena.com/wp-content/uploads/2020/06/versace-eros.png 576w, https://kena.com/wp-content/uploads/2020/06/versace-eros-300x289.png 300w" sizes="(max-width: 576px) 100vw, 576px" /></figure></li></ul></figure>



<p></p>



<p>Lee aquí otra nota al respecto de los <a href="https://kena.com/los-hombres-se-deberian-de-cuidar/" target="_blank" rel="noreferrer noopener" aria-label="Cuidados de belleza para ellos  (se abre en una nueva pestaña)">Cuidados de belleza para ellos </a></p>



<p>*Imágenes proporcionadas por las marcas y portadilla de Loreal Men Expert.</p>
</span><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://kena.com/los-traumas-de-belleza-para-ellos/" data-a2a-title="Los traumas de belleza… para ellos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza%E2%80%A6%20para%20ellos" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
           


																
							</section> <!-- end article section -->


<h3>Comparte tu opini&oacute;n</h3>	
							
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="https://kena.com/los-traumas-de-belleza-para-ellos/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>
<br><br>

							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://kena.com/tag/belleza-para-ellos/" rel="tag">belleza para ellos</a><a href="https://kena.com/tag/belleza-para-hombres/" rel="tag">belleza para hombres</a><a href="https://kena.com/tag/clarins/" rel="tag">Clarins</a><a href="https://kena.com/tag/clinique/" rel="tag">Clinique</a><a href="https://kena.com/tag/confort-zone/" rel="tag">confort zone</a><a href="https://kena.com/tag/dia-del-padre/" rel="tag">Día del padre</a><a href="https://kena.com/tag/loreal/" rel="tag">loreal</a><a href="https://kena.com/tag/minoxidil/" rel="tag">minoxidil</a><a href="https://kena.com/tag/regalos-para-hombres/" rel="tag">regalos para hombres</a><a href="https://kena.com/tag/regalos-para-papa/" rel="tag">Regalos para papá</a><a href="https://kena.com/tag/the-body-shop/" rel="tag">the body shop</a><a href="https://kena.com/tag/versace/" rel="tag">Versace</a></p><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://kena.com/manda-tu-base-por-un-tubo-resena-sobre-3-sticks/">Artículo Anterior</a></span><a href="https://kena.com/manda-tu-base-por-un-tubo-resena-sobre-3-sticks/" class="cb-previous-title cb-title">Manda tu base... ¡por un tubo! reseña sobre 3 sticks</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="https://kena.com/dip-de-atun-y-chiplote-con-papas/">Artículo siguiente</a></span><a href="https://kena.com/dip-de-atun-y-chiplote-con-papas/" class="cb-next-title cb-title">Dip de atún y chiplote con papas</a></div></div>

<br>

<div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://kena.com/author/tanialaradi/"><img alt='' src='https://secure.gravatar.com/avatar/b183a579e73debe5034b14fee03bcf60?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b183a579e73debe5034b14fee03bcf60?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"itemprop="author"><a href="https://kena.com/author/tanialaradi/"><span class="fn">Tania Lara</span></a></div><p class="cb-author-bio">Cazadora de belleza y escritora. Terapeuta humanista especialista en parejas. Amante de la playa, el cosmos y la deliciosidad de la vida.</p></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-8866 post type-post status-publish format-standard has-post-thumbnail hentry category-belleza tag-acne tag-avene tag-biotherm tag-clarins tag-cuerpo tag-cuidado-de-la-piel tag-despigmentantes tag-exfoliacion tag-fps tag-helena-rubinstein tag-hidratacion tag-lancome tag-lentigo tag-lunares tag-machas tag-pecas tag-piel tag-protector-solar tag-sociedad-mexicana-de-dermatologia-cosmetica-y-laser tag-tips tag-tratamientos tag-vichy tag-yves-saint-lauren">
                    <div class="cb-mask"><a href="https://kena.com/atencion-cuidado-con-las-manchas/"><img width="360" height="196" src="https://kena.com/wp-content/uploads/2016/06/cuidado_piel_verano_p.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ATENCIÓN: Cuidado con las manchas" srcset="https://kena.com/wp-content/uploads/2016/06/cuidado_piel_verano_p.jpg 800w, https://kena.com/wp-content/uploads/2016/06/cuidado_piel_verano_p-300x164.jpg 300w, https://kena.com/wp-content/uploads/2016/06/cuidado_piel_verano_p-768x419.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/atencion-cuidado-con-las-manchas/">ATENCIÓN: Cuidado con las manchas</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/julio-m/">Valeria Espinal</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-06-20">20 de junio de 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-11095 post type-post status-publish format-standard has-post-thumbnail hentry category-en-forma category-nutricion tag-clarifiying-lotion tag-clinique tag-jugo tag-liquid-facial-soap tag-omega-3 tag-piel-sana tag-vitaminas">
                    <div class="cb-mask"><a href="https://kena.com/el-jugo-de-clinique-que-hace-la-diferencia/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2016/07/Jugo-Difference-Maker-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://kena.com/wp-content/uploads/2016/07/Jugo-Difference-Maker-360x240.jpg 360w, https://kena.com/wp-content/uploads/2016/07/Jugo-Difference-Maker-300x200.jpg 300w, https://kena.com/wp-content/uploads/2016/07/Jugo-Difference-Maker-768x511.jpg 768w, https://kena.com/wp-content/uploads/2016/07/Jugo-Difference-Maker-1024x682.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/el-jugo-de-clinique-que-hace-la-diferencia/">El jugo de Clinique que hace la diferencia</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/julio-m/">Valeria Espinal</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-07-20">20 de julio de 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-26633 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo tag-dia-del-padre tag-estado-de-mexico tag-hotel-boutique-rancho-el-roble tag-hoteles-boutique-en-mexico tag-rancho-el-roble">
                    <div class="cb-mask"><a href="https://kena.com/un-dia-del-padre-extraordinario-en-este-hotel-del-edomex/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-09-a-las-12.18.31-p.m.-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/un-dia-del-padre-extraordinario-en-este-hotel-del-edomex/">Un día del Padre extraordinario en este hotel del Edomex</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/mguzman/">Mariana Guzmán</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-06-09">9 de junio de 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-69025 post type-post status-publish format-standard has-post-thumbnail hentry category-belleza category-destacadas category-pelo category-tu-estilo category-tu-vida-real tag-belleza-en-cuarentena tag-coloracion-en-casa tag-cuarentena tag-loreal tag-pintar-el-pelo tag-pintarte-el-pelo tag-tenir-cabello tag-tips-para-pintar-el-cabello">
                    <div class="cb-mask"><a href="https://kena.com/hey-lee-esto-antes-de-tenir-tu-cabello-en-casa-por-la-cuarentena/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2020/04/TEÑIRTE-EN-CASA-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/hey-lee-esto-antes-de-tenir-tu-cabello-en-casa-por-la-cuarentena/">Hey!, lee esto antes de teñir tu cabello en casa durante la cuarentena</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/tanialaradi/">Tania Lara</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-04-17">17 de abril de 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-2885 post type-post status-publish format-gallery has-post-thumbnail hentry category-moda tag-balmain tag-colores tag-colores-de-temporada tag-moda tag-primavera tag-ready-to-wear tag-spring-2016 tag-tommy-hilfiger tag-trends tag-versace post_format-post-format-gallery">
                    <div class="cb-mask"><a href="https://kena.com/manda-de-vacaciones-el-negro-y-cafe-de-tu-closet/"><img width="322" height="240" src="https://kena.com/wp-content/uploads/2016/03/balamain.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://kena.com/wp-content/uploads/2016/03/balamain.jpg 650w, https://kena.com/wp-content/uploads/2016/03/balamain-300x224.jpg 300w, https://kena.com/wp-content/uploads/2016/03/balamain-600x448.jpg 600w" sizes="(max-width: 322px) 100vw, 322px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/manda-de-vacaciones-el-negro-y-cafe-de-tu-closet/">Manda de vacaciones el negro y café de tu clóset</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/julio-m/">Valeria Espinal</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-03-08">8 de marzo de 2016</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-8190 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo tag-cirque-du-soleil tag-dia-del-padre tag-puerto-penasco tag-rivera-maya tag-spatium tag-vidanta">
                    <div class="cb-mask"><a href="https://kena.com/vidanta-trae-lo-mejor-para-papa/"><img width="360" height="227" src="https://kena.com/wp-content/uploads/2016/06/Golf-_2_-PORTADAAA.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://kena.com/wp-content/uploads/2016/06/Golf-_2_-PORTADAAA.jpg 1024w, https://kena.com/wp-content/uploads/2016/06/Golf-_2_-PORTADAAA-300x190.jpg 300w, https://kena.com/wp-content/uploads/2016/06/Golf-_2_-PORTADAAA-768x485.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/vidanta-trae-lo-mejor-para-papa/">VIDANTA trae lo mejor para papá</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/julio-m/">Valeria Espinal</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2016-06-09">9 de junio de 2016</time></span></div>                    </div>
                </li>
</ul></div></div><!-- banner liderazgo -->

							</footer> <!-- end article footer -->

				</article> <!-- end article -->		




					</div> <!-- end .cb-main -->

			
			












			





<aside class="cb-sidebar clearfix"><div id="custom_html-20" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://kena.com/download/69041/" target="_blank" rel="noopener noreferrer"><img src="https://kena.com/wp-content/uploads/2020/04/Banner-Kena-Cocina-Descargable-primavera-2020.jpg" alt="Kena-Cocina-Descargable-Primavera"></a><br><br>
	<a href="https://kena.com/kena-creaciones/" ><img src="https://kena.com/wp-content/uploads/2020/05/Banner-Kena-Creaciones-sq.png" alt="Banner-Kena-Creaciones"></a><br><br><a href="https://bit.ly/KenaLiberty1" target="_blank" rel="noopener noreferrer"><img src="https://kena.com/wp-content/uploads/2020/03/Banner-Liberty-2020.jpg" alt="Mujeres-Liberty-Banner"></a><br><br>
	
	<a href="https://kena.com/tu-casa/mascotas/" title="Kena: Tu y tus mascotas"><img src="https://kena.com/wp-content/uploads/2020/03/Seccion-Mascotas-Tu-Banner-Kena-2020-A.png" alt="Kena-mascotas-seccion"></a></center></div></div><div id="custom_html-22" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Comunidad Kena</h3>
<!--<iframe src="https://www.youtube.com/embed/35LwzGpHGKw" width="560" height="315" frameborder="0" allowfullscreen=""></iframe>

<h4>Cocinando para dos</h4>
<div class="fb-video" data-href="#" data-width="500" data-allowfullscreen="true"></div>

-->
<h4>Madres Primerizas 5a. Edición</h4>
<div class="fb-video" data-href="https://www.facebook.com/facebook/videos/730064124176789/" data-width="500" data-allowfullscreen="true"></div>
</div></div><div id="custom_html-8" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a title="La Magia de la Belleza - KENA" href="#"><img src="https://kena.com/wp-content/uploads/2020/05/Banner-Magia-de-la-Belleza.png" alt="La-Magia-De-La Belleza-Kena-Revista" /></a><br><br>

<a title="Descarga e Imprime: Descargables Kena" href="https://kena.com/descargables/"><img src="https://kena.com/wp-content/uploads/2020/05/Banner-Descargables.png" alt="Descargables-Kena" /></a></center></div></div><div id="text-49" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!--<img src="https://kena.com/wp-content/uploads/2020/05/Banner-Visto.png"  />-->

<center><a href="https://kena.com/horoscopo/horoscopo-geminis-me-adapto-al-cambio/"><img src="https://kena.com/wp-content/uploads/2020/05/Banner-Horoscopo.png" alt="Astrologia-Kena" /></a></center>
<a href="https://www.instagram.com/kenarevista/" target="_blank" rel="noopener noreferrer"><img src="https://kena.com/wp-content/uploads/2020/05/Banner-Instagram.png" alt="instagram-kena" /></a>


<div id="sb_instagram" class="sbi sbi_col_2  sbi_width_resp" style="padding-bottom: 6px;width: 100%;" data-feedid="sbi_1913421600#6" data-res="auto" data-cols="2" data-num="6" data-shortcode-atts="{}" >
	
    <div id="sbi_images" style="padding: 3px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2333726199321162740_1913421600" data-date="1592421863">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBjD50Zj3P0/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103847055_3943266129077145_3486303148480340344_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=gD53bvn-8mIAX_9EUVu&#038;oh=abb54b1832880acc893c4f9fff5bd4b9&#038;oe=5F166A83" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/103847055_3943266129077145_3486303148480340344_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=gD53bvn-8mIAX_9EUVu&amp;oh=cc32a81414f004efd7ad572f5e49111e&amp;oe=5F1723F8&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/103847055_3943266129077145_3486303148480340344_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=gD53bvn-8mIAX_9EUVu&amp;oh=ba1da593aac8790b1812847eb9e9f125&amp;oe=5F152BE1&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/103847055_3943266129077145_3486303148480340344_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=gD53bvn-8mIAX_9EUVu&amp;oh=abb54b1832880acc893c4f9fff5bd4b9&amp;oe=5F166A83&quot;}">
            <span class="sbi-screenreader">Instagram post 2333726199321162740_1913421600</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://kena.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Muy entusiasmadas por reactivar este evento tan esperado para #comunidadkena Ahora de manera virtual y adaptado a la nueva realidad. Te esperamos en zoom para potenciar con todo tu #poderfemenino desde casa. ¡Checa el programa! 
Inscríbete ya en el Banner de Kena.com -gratuito, cupo limitado- 
#eventoskena #mujeresempoderadas #mujeresrealesnoperfectas #mujeresenaccion #mujeresapoyandomujeres #yositecreo 💜">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2332305427855786060_1913421600" data-date="1592252494">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBeA233D0BM/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/104163240_636684790256464_5220211691249253129_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=d5qKWijpw1sAX8o7lHI&#038;oh=967c703507cb2b0ea1757399806a9ddc&#038;oe=5F14BAC3" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/104163240_636684790256464_5220211691249253129_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=d5qKWijpw1sAX8o7lHI&amp;oh=9c4f1c768df478ebda05a8524496efb5&amp;oe=5F17697E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/104163240_636684790256464_5220211691249253129_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=d5qKWijpw1sAX8o7lHI&amp;oh=da3c5e883713a65c0c5d2c8c20f07f4a&amp;oe=5F177806&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/104163240_636684790256464_5220211691249253129_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=d5qKWijpw1sAX8o7lHI&amp;oh=967c703507cb2b0ea1757399806a9ddc&amp;oe=5F14BAC3&quot;}">
            <span class="sbi-screenreader">Instagram post 2332305427855786060_1913421600</span>
            	                    <img src="https://kena.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Hay varias lecciones que hemos aprendido con esta crisis del #covid_19 
Ve al link en la bio para reflexionar sobre estas. #imperdible #mustread #bienestar #finanzas
Foto: @unsplash">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2330131447891806028_1913421600" data-date="1591993336">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBWSjTPjsdM/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103834208_1182003378805193_6266803726202674586_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=8lZl_LQJC28AX-wERGS&#038;oh=1dc3cd0802ac56032163248dc3ee69d8&#038;oe=5F171D80" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/103834208_1182003378805193_6266803726202674586_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8lZl_LQJC28AX-wERGS&amp;oh=ee378040f4ab57fdc62a3596d5177e2f&amp;oe=5F14D00B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/103834208_1182003378805193_6266803726202674586_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8lZl_LQJC28AX-wERGS&amp;oh=609fde58aabd7f517a7ba0df564eaffe&amp;oe=5F15629E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/103834208_1182003378805193_6266803726202674586_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8lZl_LQJC28AX-wERGS&amp;oh=1dc3cd0802ac56032163248dc3ee69d8&amp;oe=5F171D80&quot;}">
            <span class="sbi-screenreader">Instagram post 2330131447891806028_1913421600</span>
            	                    <img src="https://kena.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Exploremos nuevas formas de trabajar con las creencias, ¿Ya conoces este método? Ve a KENA.COM para averiguarlo 
#emociones #felicidad #sanacion #bienestaremocional">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2329312136121963289_1913421600" data-date="1591895666">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBTYQvsjlMZ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103544989_270737467554056_4264571636899693675_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=EDNWA9QZSigAX9NwBJd&#038;oh=f1aeb289a5ff0a97b5c1628a4141d7c9&#038;oe=5F14AA35" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c220.0.560.560a\/s150x150\/103544989_270737467554056_4264571636899693675_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EDNWA9QZSigAX9NwBJd&amp;oh=4137f3a4d99469074f358547280fbf0e&amp;oe=5F14EB35&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/103544989_270737467554056_4264571636899693675_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EDNWA9QZSigAX9NwBJd&amp;oh=5f65ff824051c0aac401abb26677cb1f&amp;oe=5F156C4A&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/103544989_270737467554056_4264571636899693675_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EDNWA9QZSigAX9NwBJd&amp;oh=f1aeb289a5ff0a97b5c1628a4141d7c9&amp;oe=5F14AA35&quot;}">
            <span class="sbi-screenreader">Instagram post 2329312136121963289_1913421600</span>
            	                    <img src="https://kena.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Vamos a cocinar, ¡Yumiiii!

KENA Cocina nos trae cinco dips deliciosos. 
Ve la liga de la bio para conocer estas recetas.

#recetas #comida #familia #gourmet">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2327850500945287953_1913421600" data-date="1591721426">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBOL7J3DxsR/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/102645357_166566208200752_8873001933952595820_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=asxpgn29dSkAX90tV-F&#038;oh=46ad733abf84f0fa28e2d6ea2952122e&#038;oe=5F1569B4" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c71.0.310.310a\/s150x150\/102645357_166566208200752_8873001933952595820_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=asxpgn29dSkAX90tV-F&amp;oh=d9bd5d04199e031f605c8d8ffa00b517&amp;oe=5F14BE0E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/102645357_166566208200752_8873001933952595820_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=asxpgn29dSkAX90tV-F&amp;oh=e6950f646826464742b50786790042f6&amp;oe=5F153975&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/102645357_166566208200752_8873001933952595820_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=asxpgn29dSkAX90tV-F&amp;oh=46ad733abf84f0fa28e2d6ea2952122e&amp;oe=5F1569B4&quot;}">
            <span class="sbi-screenreader">Instagram post 2327850500945287953_1913421600</span>
            	                    <img src="https://kena.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="¿Te ha pasado? Estos tres errores son muy comunes cuando se siente que hay una oportunidad para reconciliarse.
¿Te ha pasado?
Aguaaaasssss.
Link en la bio.

#relaciones #bienestar #relación">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2327110149456505238_1913421600" data-date="1591633169">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CBLjlnzj6mW/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102847483_188200659166648_8038890971862278975_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ChY9Uu0LFYgAX9DcZyc&#038;oh=74d5562a6149e2e214164471c26b2352&#038;oe=5F144684" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/102847483_188200659166648_8038890971862278975_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ChY9Uu0LFYgAX9DcZyc&amp;oh=a102c5419912f7543921e6e056569311&amp;oe=5F16BF07&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/102847483_188200659166648_8038890971862278975_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ChY9Uu0LFYgAX9DcZyc&amp;oh=b4b334e58f20db4875d2fc39191c34a2&amp;oe=5F14977F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/102847483_188200659166648_8038890971862278975_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ChY9Uu0LFYgAX9DcZyc&amp;oh=74d5562a6149e2e214164471c26b2352&amp;oe=5F144684&quot;}">
            <span class="sbi-screenreader">Instagram post 2327110149456505238_1913421600</span>
            	                    <img src="https://kena.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="¿Eres fan de las pijamas? 
Ve a Kena.com a ver una increíble selección de diversas marcas, ¡Duerme a gusto y con estilo!

#pijama #sueños #looks #outfit">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_1913421600#6" data-resized="{&quot;2327110149456505238_1913421600&quot;:{&quot;id&quot;:&quot;2327110149456505238_1913421600&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2327850500945287953_1913421600&quot;:{&quot;id&quot;:&quot;2327850500945287953_1913421600&quot;,&quot;ratio&quot;:&quot;1.47&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2329312136121963289_1913421600&quot;:{&quot;id&quot;:&quot;2329312136121963289_1913421600&quot;,&quot;ratio&quot;:&quot;1.79&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2330131447891806028_1913421600&quot;:{&quot;id&quot;:&quot;2330131447891806028_1913421600&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2332305427855786060_1913421600&quot;:{&quot;id&quot;:&quot;2332305427855786060_1913421600&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2333726199321162740_1913421600&quot;:{&quot;id&quot;:&quot;2333726199321162740_1913421600&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div>

&nbsp;</div>
		</div></aside>










		</div>

	</div>	

</div> <!-- end #cb-content -->
























<span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=j6pJua7pDAxjse0lPOiDj8HFyFyPxGpfOli4rMocQ4AX7bI87J3idqCTVpab"></script></span>

<!--<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/57943384/ray-ban/palmas-norte', [726, 352]).display();
</script>-->

				</div> <!-- end #cb-container -->
<style>.cb-footer-widget-title .cb-widget-title { color: #7e5c44 !important } </style>


    			<footer id="cb-footer">

				

                    <div class="cb-footer-x cb-footer-b wrap clearfix cb-site-padding" id="cb-widgets">
                        <div class="cb-one cb-column clearfix columna-1" style="width: 50%;">
                            <div class="cb-footer-widget clearfix widget_archive" id="archives-2">
                                <h3 class="cb-footer-widget-title cb-widget-title">Contacto</h3>     
                                <div class="textwidget">
                                    <i class="fa fa-envelope" aria-hidden="true"><span class="span-lista">comunidadkena@gmail.com</span></i></br>
                                    <i class="fa fa-phone" aria-hidden="true"><span class="span-lista">6819-1148/1149</span></i></br>
                                    <i class="fa fa-home" aria-hidden="true"><span class="span-lista">Río Churubusco 428, Del. Coyoacán, Ciudad de México.</span></i></br></br>
                                    <form action="" class="cb-search" method="get">
                                        <input type="text" autocomplete="off" title="" name="s" value="" placeholder="Buscar..." class="cb-search-field cb-font-header">
                                        <button value="" type="submit" class="cb-search-submit"><i class="fa fa-search"></i></button>
                                    </form>                              
                                </div>
                            </div>
                        </div>

                        <div class="cb-two cb-column clearfix">
                            <div class="cb-footer-widget clearfix widget_text" id="text-2">
                                <h3 class="cb-footer-widget-title cb-widget-title">Newsletter</h3>          
                                <div  class="textwidget"><p style="height: -6px;"></p>
 <i class="fa fa-envelope" aria-hidden="true"><span class="span-lista">Recibe nuestro boletín semanal </span></i></br>
                

    









<style>
.textwidget .cb-netlog {
  width: 100%;
  font-size: 12px;
  padding: 5px 10px 5px 20px;
  height: 40px;
  outline: none;
  background: #2e2e2e !important;
  border: 0;
}
	
	h3 {
	font-size: 22px;
	line-height: 1.0909090909;
	color: #68457a !important; /* Fuerte */
}
	
	
	.cb-body-light .cb-module-header .cb-module-title:after  { color: #e29150 !important; /* Fuerte */ }

	
	
</style>



<div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget">

<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script>

<!-- MailChimp for WordPress v3.1.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1"  method="post" data-id="8291" data-name="kena mailchimp" ><div class="mc4wp-form-fields"><p>
	

<input type="text" class="cb-netlog" value="Correo Electrónico" onfocus="if (this.value=='Correo Electrónico') this.value='';" onblur="if (this.value=='') this.value='Correo Electrónico';" type="email" name="EMAIL" required />
</p>

<p>
<div class="mc4wp-form mc4wp-form-8291 mc4wp-form-theme mc4wp-form-theme-dark">

	<input type="submit" value="Registro" />
</div>

</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1471026274" /><input type="hidden" name="_mc4wp_form_id" value="8291" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>






                                   

                                </div>
                            </div>
                        </div>
                        
                        <div class="cb-three cb-column clearfix columna-3">
                            <div class="cb-footer-widget clearfix widget_meta" id="meta-3">
                                <h3 class="cb-footer-widget-title cb-widget-title">Síguenos</h3>   
                                
                                <div class="textwidget">

    <p style="text-align: center; margin-bottom: 0px;"><span style="font-size:35px;">[</span>

<a href="https://www.facebook.com/KENArevista/"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/KENArevista" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a>

<a href="https://www.instagram.com/kenarevista/" target="_blank"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a> 

<a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ/videos" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a> 
		
<a href="https://es.pinterest.com/KENArevista/" target="_blank"><i class="fa fa-pinterest fa-2x" aria-hidden="true"></i></a> 

                                    <span style="font-size:35px;">]</span></p>
                                    <p style="text-align: center; margin-top: 0px;">KENArevista</p> 

                                </div>
                            </div>                                
                        </div>
<!--<div>
                        <div class="cb-under-footer wrap">
                            <div class="footer-menu-nuevo">
                                                            </div>
                        </div>
                                                                                        
                        <div class="cb-four cb-column-img clearfix">
                            <div class="cb-footer-widget clearfix widget_text" id="text-3">
                               <a href="https://mx.zinio.com/www/browse/product.jsp?rf=sch&productId=501149821#/"> <img class="ipad-footer" src="https://kena.com/wp-content/uploads/2017/06/ipad_julio_2017.png"></a>
                            </div>
                        </div>
                            
                    </div>-->






                    <div class="cb-footer-lower cb-font-header clearfix">

                        <div class="wrap clearfix">

                            <div class="cb-copyright"><a href="https://kena.com/">KENA  </a>2020 TODOS LOS DERECHOS RESERVADOS. <br>La opinión de las columnas de opinión son del autor y no necesariamente del medio.</div>

                        </div>

                    </div>
                    
                    

    			</footer>

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="4b2559f568" /><input type="hidden" name="_wp_http_referer" value="/los-traumas-de-belleza-para-ellos/" />        <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:1px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Flos-traumas-de-belleza-para-ellos%2F&amp;linkname=Los%20traumas%20de%20belleza...%20para%20ellos%20-%20KENA" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://kena.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.2.9' async='async'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.2.9' async='async'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-lang='es'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/custom-sidebar-manager/fresh-framework//framework/admin.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/kena.com\/wp-admin\/admin-ajax.php","cbPostID":"71636","cbFsClass":"cb-embed-fs","cbSlider":["300",true,"7000","on"],"cbALlNonce":"f57922877f","cbPlURL":"https:\/\/kena.com\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/kena.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/kena.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.2'></script>


	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: kena.com @ 2020-06-19 07:14:37 by W3 Total Cache
-->