<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-1024x768.jpg" media="screen and (orientation:landscape)" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-1024x768.jpg" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-768x1024.jpg" media="screen and (orientation:portrait)" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-320x460.jpg" media="screen and (max-device-width: 320px)" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://kena.com/apple-152.png">
		<link rel="apple-touch-icon"f sizes="120x120" href="http://kena.com/apple-120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://kena.com/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="http://kena.com/apple_72.png" />
		<link rel="apple-touch-icon" href="http://kena.com/apple-60.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://kena.com/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://kena.com/favicon-16x16.png">
		<link rel="shortcut icon" type="image/x-icon" href="https://kena.com/favicon.ico" />
		<link rel="manifest" href="https://kena.com/site.webmanifest">
		<link rel="mask-icon" href="http://kena.com/safari-pinned-tab.svg" color="#f9538b">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="theme-color" content="#eeb8da">
	
	<script data-ad-client="ca-pub-2613657111454474" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
																																
		<link rel="preconnect" href="https://tags.newdreamglobal.com">  
        <script async src="https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=kena.com" id="newdream-sdk" ></script> 
	
	
<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BJYNM0CYFS"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BJYNM0CYFS');
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74986847-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics 17 Feb 2021 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0YMPSH2VKK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0YMPSH2VKK');
</script>
	
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','tIdWRkGmhL1505485050');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- Meta Tag Manager -->
	<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e" />
	<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Moda ecológica ¡también es una tendencia! | KENA</title>
	<meta name="description" content="Apoyando siempre toda iniciativa que cuide y resguarde al medio ambiente, veamos estas tres propuestas de marcas de ropa ecológicas que han sido tendencia." />
	<link rel="canonical" href="https://kena.com/moda-ecologica-tambien-es-una-tendencia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Moda ecológica ¡también es una tendencia! | KENA" />
	<meta property="og:description" content="Apoyando siempre toda iniciativa que cuide y resguarde al medio ambiente, veamos estas tres propuestas de marcas de ropa ecológicas que han sido tendencia." />
	<meta property="og:url" content="https://kena.com/moda-ecologica-tambien-es-una-tendencia/" />
	<meta property="og:site_name" content="KENA" />
	<meta property="article:publisher" content="https://www.facebook.com/KENArevista/" />
	<meta property="article:published_time" content="2021-07-16T12:55:00+00:00" />
	<meta property="article:modified_time" content="2021-07-14T15:35:47+00:00" />
	<meta property="og:image" content="https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1498" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@KENArevista" />
	<meta name="twitter:site" content="@KENArevista" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mariel Gadaleta" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kena.com/#organization","name":"KENA Revista","url":"https://kena.com/","sameAs":["https://www.facebook.com/KENArevista/","https://www.instagram.com/kenarevista/","https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ/videos","https://es.pinterest.com/KENArevista/","https://twitter.com/KENArevista"],"logo":{"@type":"ImageObject","@id":"https://kena.com/#logo","inLanguage":"es","url":"https://kena.com/wp-content/uploads/2016/01/KENA-logo.jpg","contentUrl":"https://kena.com/wp-content/uploads/2016/01/KENA-logo.jpg","width":786,"height":268,"caption":"KENA Revista"},"image":{"@id":"https://kena.com/#logo"}},{"@type":"WebSite","@id":"https://kena.com/#website","url":"https://kena.com/","name":"KENA","description":"","publisher":{"@id":"https://kena.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kena.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/#primaryimage","inLanguage":"es","url":"https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3.jpg","contentUrl":"https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3.jpg","width":1000,"height":1498,"caption":"ecol\u00f3gica"},{"@type":"WebPage","@id":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/#webpage","url":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/","name":"Moda ecol\u00f3gica \u00a1tambi\u00e9n es una tendencia! | KENA","isPartOf":{"@id":"https://kena.com/#website"},"primaryImageOfPage":{"@id":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/#primaryimage"},"datePublished":"2021-07-16T12:55:00+00:00","dateModified":"2021-07-14T15:35:47+00:00","description":"Apoyando siempre toda iniciativa que cuide y resguarde al medio ambiente, veamos estas tres propuestas de marcas de ropa ecol\u00f3gicas que han sido tendencia.","breadcrumb":{"@id":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://kena.com/moda-ecologica-tambien-es-una-tendencia/"]}]},{"@type":"BreadcrumbList","@id":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://kena.com/"},{"@type":"ListItem","position":2,"name":"Moda ecol\u00f3gica \u00a1tambi\u00e9n es una tendencia!"}]},{"@type":"Article","@id":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/#article","isPartOf":{"@id":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/#webpage"},"author":{"@id":"https://kena.com/#/schema/person/521d08341ec22890495a831da59a4b4f"},"headline":"Moda ecol\u00f3gica \u00a1tambi\u00e9n es una tendencia!","datePublished":"2021-07-16T12:55:00+00:00","dateModified":"2021-07-14T15:35:47+00:00","mainEntityOfPage":{"@id":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/#webpage"},"wordCount":622,"commentCount":0,"publisher":{"@id":"https://kena.com/#organization"},"image":{"@id":"https://kena.com/moda-ecologica-tambien-es-una-tendencia/#primaryimage"},"thumbnailUrl":"https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3.jpg","keywords":["H&amp;M","horras ecol\u00f3gicas","luc\u00eda chain","moda de ropa ecol\u00f3gica"],"articleSection":["Moda"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kena.com/moda-ecologica-tambien-es-una-tendencia/#respond"]}]},{"@type":"Person","@id":"https://kena.com/#/schema/person/521d08341ec22890495a831da59a4b4f","name":"Mariel Gadaleta","image":{"@type":"ImageObject","@id":"https://kena.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=96&d=mm&r=g","caption":"Mariel Gadaleta"},"description":"Redactora de contenidos web. Posicionamiento en SEO @Maryboquitas en Instagram","url":"https://kena.com/author/mariel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Feed" href="https://kena.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Feed de los comentarios" href="https://kena.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Comentario Moda ecológica ¡también es una tendencia! del feed" href="https://kena.com/moda-ecologica-tambien-es-una-tendencia/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kena.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://kena.com/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.5.0' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://kena.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kena.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='apsp-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='apsp-frontend-css-css'  href='https://kena.com/wp-content/plugins/accesspress-pinterest/css/frontend.css?ver=3.3.3' media='all' />
<link rel='stylesheet' id='cfc_style-css'  href='https://kena.com/wp-content/plugins/cf7-customizer/assets/css/style.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='functionality-for-pm-theme-css'  href='https://kena.com/wp-content/plugins/popup-manager/public/css/pm-functionality-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='pm-animate-css'  href='https://kena.com/wp-content/plugins/popup-manager/public/css/animate.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='public-googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C900&#038;subset=latin&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://kena.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://kena.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.6' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://kena.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='tf-compiled-options-cfc-css'  href='https://kena.com/wp-content/uploads/titan-framework-cfc-css.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<style id='addtoany-inline-css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<!--[if IE]>
<script src='https://kena.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.5.0' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://kena.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://kena.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script src='https://kena.com/wp-content/plugins/cf7-customizer/assets/js/custom.min.js?ver=5.7.2' id='cfc_customJs-js'></script>
<script src='https://kena.com/wp-content/plugins/popup-manager/public/js/jquery.cookie.js?ver=1.0.0' id='jquery-cookie-js'></script>
<script src='https://kena.com/wp-content/plugins/popup-manager/public/js/pm-functionality-public.js?ver=1.0.0' id='functionality-for-pm-theme-js'></script>
<link rel="https://api.w.org/" href="https://kena.com/wp-json/" /><link rel="alternate" type="application/json" href="https://kena.com/wp-json/wp/v2/posts/90989" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kena.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kena.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://kena.com/?p=90989' />
<link rel="alternate" type="application/json+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="pingback" href="https://kena.com/xmlrpc.php">
		<style id="wp-custom-css">
			section.ast-archive-description p {
    font-size: 13px;
}		</style>
		</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-90989 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-right-sidebar astra-3.5.0 ast-normal-title-enabled">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-grid-center-col-layout-only ast-flex ast-grid-center-col-layout">
																		<div class="site-header-above-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://kena.com/" class="custom-logo-link" rel="home"><img width="300" height="75" src="https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo-300x75.png" class="custom-logo" alt="KENA" srcset="https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo-300x75.png 300w, https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo.png 604w" sizes="(max-width: 300px) 100vw, 300px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																		</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-grid-center-col-layout-only ast-flex ast-grid-center-col-layout">
																		<div class="site-header-primary-section-center site-header-section ast-flex ast-grid-section-center">
										<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border stack-on-mobile"><li id="menu-item-80767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80767"><a href="https://kena.com/tu-estilo/belleza/" class="menu-link">Belleza</a></li>
<li id="menu-item-80768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80768"><a href="https://kena.com/tu-estilo/moda/" class="menu-link">Moda</a></li>
<li id="menu-item-81004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81004"><a href="https://kena.com/bienestar/" class="menu-link">Bienestar</a></li>
<li id="menu-item-80771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80771"><a href="https://kena.com/celebridades/" class="menu-link">Celebridades</a></li>
<li id="menu-item-81305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81305"><a href="https://kena.com/comunidad/kenablogs/" class="menu-link"><img title="#KenaBlogs" src="https://kena.com/wp-content/uploads/2021/03/Boton-Kena-Blogs.png" WIDTH=110 HEIGHT=20 /></a></li>
<li id="menu-item-80774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80774"><a href="https://kena.com/cocina/" class="menu-link"><img title="Cocina" src="https://kena.com/wp-content/uploads/2021/04/kena-cocina.jpg" WIDTH=74 /></a></li>
<li id="menu-item-80773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80773"><a href="https://kena.com/la-navidad/" class="menu-link"><img title="Navidad" src="https://kena.com/wp-content/uploads/2018/10/Boton-La-Navidad-Kena-Blanco.png" width=88 height=20 /></a></li>
<li id="menu-item-80775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80775"><a href="https://kena.com/horoscopo/" class="menu-link"><img title="Horóscopos" src="https://kena.com/wp-content/uploads/2021/02/boton-horoscopos.png" width=81 height=25 /></a></li>
</ul></div></nav></div></div>		</div>
									</div>
																		</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://kena.com/" class="custom-logo-link" rel="home"><img width="300" height="75" src="https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo-300x75.png" class="custom-logo" alt="KENA" srcset="https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo-300x75.png 300w, https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo.png 604w" sizes="(max-width: 300px) 100vw, 300px" /></a></span>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg role='img' class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80767"><a href="https://kena.com/tu-estilo/belleza/" class="menu-link">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80768"><a href="https://kena.com/tu-estilo/moda/" class="menu-link">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81004"><a href="https://kena.com/bienestar/" class="menu-link">Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80771"><a href="https://kena.com/celebridades/" class="menu-link">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81305"><a href="https://kena.com/comunidad/kenablogs/" class="menu-link"><img title="#KenaBlogs" src="https://kena.com/wp-content/uploads/2021/03/Boton-Kena-Blogs.png" WIDTH=110 HEIGHT=20 /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80774"><a href="https://kena.com/cocina/" class="menu-link"><img title="Cocina" src="https://kena.com/wp-content/uploads/2021/04/kena-cocina.jpg" WIDTH=74 /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80773"><a href="https://kena.com/la-navidad/" class="menu-link"><img title="Navidad" src="https://kena.com/wp-content/uploads/2018/10/Boton-La-Navidad-Kena-Blanco.png" width=88 height=20 /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80775"><a href="https://kena.com/horoscopo/" class="menu-link"><img title="Horóscopos" src="https://kena.com/wp-content/uploads/2021/02/boton-horoscopos.png" width=81 height=25 /></a></li>
</ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-90989 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-hm tag-horras-ecologicas tag-lucia-chain tag-moda-de-ropa-ecologica ast-article-single" id="post-90989" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="684" height="1024" src="https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3-684x1024.jpg" class="attachment-large size-large wp-post-image" alt="ecológica" loading="lazy" itemprop="image" srcset="https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3-684x1024.jpg 684w, https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3-200x300.jpg 200w, https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3-768x1150.jpg 768w, https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3.jpg 1000w" sizes="(max-width: 684px) 100vw, 684px" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Moda ecológica ¡también es una tendencia!</h1><div class="entry-meta">			<span class="comments-link">
				<a href="https://kena.com/moda-ecologica-tambien-es-una-tendencia/#respond">Deja un comentario</a>			</span>

			 / <span class="cat-links"><a href="https://kena.com/tu-estilo/moda/" rel="category tag">Moda</a></span> / Por <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="Ver todas las entradas de Mariel Gadaleta"
				href="https://kena.com/author/mariel/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>Mariel Gadaleta</span>
			</a>
		</span>

		</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://kena.com/moda-ecologica-tambien-es-una-tendencia/" data-a2a-title="Moda ecológica ¡también es una tendencia!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Apoyando siempre toda iniciativa que cuide y resguarde al medio ambiente, veamos estas tres propuestas de<strong> marcas de ropa ecológica</strong> que han sido tendencia y han marcado una agradable diferencia en el mundo de la moda.</p>
<h3 style="text-align: center;"><em><strong>La LMB y su colección de gorras ecológicas</strong></em></h3>
<p><strong>New Era</strong> se suma a la iniciativa de la LMB con esta nueva colección de gorras ecológicas para ayudar al medio ambiente y crear consciencia sobre la importancia de reciclar. Este nuevo lanzamiento estará presente en el diamante de juego como la gorra oficial de campo, la cual usaron todos los peloteros de la <strong>Liga Mexicana de Béisbol</strong> del 9 al 15 de julio.</p>
<p>Las siluetas están disponibles en los modelos 59FIFTY y 9FORTY, con todos los equipos de la LMB, en color verde.  Están disponibles en las tiendas de New Era, Innova, Marti, Cimaco, Dportenis y estadios de la LMB.</p>
<figure id="attachment_91000" aria-describedby="caption-attachment-91000" style="width: 690px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-91000" src="https://kena.com/wp-content/uploads/2021/07/gorras-ecologicas.jpg" alt="ecológica" width="690" height="345" srcset="https://kena.com/wp-content/uploads/2021/07/gorras-ecologicas.jpg 2000w, https://kena.com/wp-content/uploads/2021/07/gorras-ecologicas-300x150.jpg 300w, https://kena.com/wp-content/uploads/2021/07/gorras-ecologicas-1024x512.jpg 1024w, https://kena.com/wp-content/uploads/2021/07/gorras-ecologicas-768x384.jpg 768w, https://kena.com/wp-content/uploads/2021/07/gorras-ecologicas-1536x768.jpg 1536w" sizes="(max-width: 690px) 100vw, 690px" /><figcaption id="caption-attachment-91000" class="wp-caption-text">¡De color verde militar!</figcaption></figure>
<figure id="attachment_91001" aria-describedby="caption-attachment-91001" style="width: 695px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-91001" src="https://kena.com/wp-content/uploads/2021/07/gorras-ecologias.jpg" alt="ecológica" width="695" height="347" srcset="https://kena.com/wp-content/uploads/2021/07/gorras-ecologias.jpg 2000w, https://kena.com/wp-content/uploads/2021/07/gorras-ecologias-300x150.jpg 300w, https://kena.com/wp-content/uploads/2021/07/gorras-ecologias-1024x512.jpg 1024w, https://kena.com/wp-content/uploads/2021/07/gorras-ecologias-768x384.jpg 768w, https://kena.com/wp-content/uploads/2021/07/gorras-ecologias-1536x768.jpg 1536w" sizes="(max-width: 695px) 100vw, 695px" /><figcaption id="caption-attachment-91001" class="wp-caption-text">Gorras ecológicas, interesante moda</figcaption></figure>
<h6 style="text-align: right;"><em><strong>Fuente: New Era</strong></em></h6>
<h3 class="title" style="text-align: center;"><strong><em>Lucía Chain, la diseñadora centennial de ropa ecológica</em></strong></h3>
<p>Lucía Chain se presentó con un desfile en el 2014, quedando como ganadora de Semillero UBA, la plataforma que la Universidad de Buenos Aires realiza en BAFWeek.</p>
<p>Es entonces cuando capitalizó los concursos como una posibilidad de darle visibilidad a su proyecto sustentable. Viajó a las semanas de la moda de: Milán, Holanda, Finlandia, Chile, Costa Rica, Berlín, Miami y Ámsterdam. Este año, llevó su colección Invierno 2020 a Moscú.</p>
<p>Es posible encontrar sus diseños en exposiciones de vanguardia, como la realizada en el <strong>Museo Ferragamo</strong>, en Florencia, Italia<strong>,</strong> donde fue seleccionada para ser parte de <em>Sustainable Thinking</em>, una celebración de la sostenibilidad del cruce entre arte y moda.</p>
<p><em><strong>¿Fue deliberado o una solución que apareció?</strong></em></p>
<p>«Sí, desde la primera colección participé en concursos. Gané Semillero UBA, al que me presentó la cátedra. Eso fue un antes y después, porque me dio confianza en mi trabajo y, también, un capital económico para arrancar mi proyecto. Sin eso, no hubiera sido posible lanzarme. Los concursos son herramientas que dan visibilidad. Pero implica un trabajo en paralelo, porque tenés que investigar todo el tiempo. <strong>Ganar un concurso te abre puertas, </strong>porque te invitan a otros sin tener que postularte. En el mundo, los grandes diseñadores pasaron por los principales concursos. <strong>Lo importante es tener en claro qué es lo que querés hacer y para qué.</strong> Después el producto se va formando solo. No es tener un producto y darle un discurso, sino a la inversa», expresó Chain.</p>
<p><img loading="lazy" class="aligncenter wp-image-91009 size-full" src="https://kena.com/wp-content/uploads/2021/07/moda-recicable.png" alt="ecológica" width="805" height="527" srcset="https://kena.com/wp-content/uploads/2021/07/moda-recicable.png 805w, https://kena.com/wp-content/uploads/2021/07/moda-recicable-300x196.png 300w, https://kena.com/wp-content/uploads/2021/07/moda-recicable-768x503.png 768w" sizes="(max-width: 805px) 100vw, 805px" /></p>
<p><img loading="lazy" class="aligncenter wp-image-91010 size-full" src="https://kena.com/wp-content/uploads/2021/07/moda-recicable2.png" alt="ecológica" width="813" height="520" srcset="https://kena.com/wp-content/uploads/2021/07/moda-recicable2.png 813w, https://kena.com/wp-content/uploads/2021/07/moda-recicable2-300x192.png 300w, https://kena.com/wp-content/uploads/2021/07/moda-recicable2-768x491.png 768w" sizes="(max-width: 813px) 100vw, 813px" /></p>
<h3 class="innner" style="text-align: center;"><strong><em>H&amp;M crea una colección unisex ecológica</em></strong></h3>
<p>Un grande de la moda, H&amp;M, hizo real una colección unisex con prendas de denim de cortes rectos y piezas sin género que lleva por nombre <strong>Denim United</strong>.</p>
<blockquote>
<h3 style="text-align: center;"><em><strong>«La moda siempre debería ser inclusiva»</strong></em></h3>
</blockquote>
<p>Así define esta <strong>campaña</strong> Marybeth Schmitt, vocero de H&amp;M quien además agrega: «Es algo muy natural para nosotros lanzar una colección unisex, teniendo en cuenta el cambio constante y vemos que no hay fronteras a la hora de conseguir un <strong>estilo democrático</strong>«.</p>
<p>Esta colección se suma a la tendencia pro ambiente ya que está elaborada con <strong>materiales sostenibles</strong> como algodón orgánico y reciclado.</p>
<figure id="attachment_91011" aria-describedby="caption-attachment-91011" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-91011" src="https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-2.jpg" alt="ecológica" width="600" height="783" srcset="https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-2.jpg 1000w, https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-2-230x300.jpg 230w, https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-2-785x1024.jpg 785w, https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-2-768x1001.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-91011" class="wp-caption-text">¿Qué tal esta moda ecológica unisex? <strong> Foto de B-enemakio </strong></figcaption></figure>
<figure id="attachment_91012" aria-describedby="caption-attachment-91012" style="width: 591px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-91012" src="https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3.jpg" alt="" width="591" height="885" srcset="https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3.jpg 1000w, https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3-200x300.jpg 200w, https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3-684x1024.jpg 684w, https://kena.com/wp-content/uploads/2021/07/HM-coleccion-Unisex-denim-3-768x1150.jpg 768w" sizes="(max-width: 591px) 100vw, 591px" /><figcaption id="caption-attachment-91012" class="wp-caption-text">¡Para combinar con tu pareja! excelente idea&#8230; Foto de B-enemakio</figcaption></figure>
<h3 style="text-align: center;">Lee también: <a href="https://kena.com/8-estilos-de-blue-jeans-para-vivir-la-moda/">8 estilos de blue jeans para vivir la moda</a></h3>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://kena.com/milhojas-de-peras-deslumbra-paladares/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div><div class="nav-next"><a href="https://kena.com/la-culpa-no-la-tienen-las-kardashian/" rel="next">Entrada siguiente <span class="ast-right-arrow">&rarr;</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moda-ecologica-tambien-es-una-tendencia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://kena.com/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><div class="comment-form-textarea ast-grid-common-col"><label for="comment" class="screen-reader-text">Escribe aquí...</label><textarea id="comment" name="comment" placeholder="Escribe aquí..." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="author" class="screen-reader-text">Nombre*</label><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="email" class="screen-reader-text">Correo electrónico*</label><input id="email" name="email" type="text" value="" placeholder="Correo electrónico*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-grid-common-col ast-width-lg-33 ast-width-md-4 ast-float"><label for="url"><label for="url" class="screen-reader-text">Web</label><input id="url" name="url" type="text" value="" placeholder="Web" size="30" /></label></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario &raquo;" /> <input type='hidden' name='comment_post_ID' value='90989' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
			</main><!-- #main -->
					
		
		
<div class="nuestrasredes">
	<span>
		¡Síguenos @KENArevista!
	</span>
	<p>
	 Acompáñanos en nuestras redes sociales y no te pierdas ninguna nota de KENA.
								</p>
	<a href="https://www.facebook.com/KENArevista/"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/KENArevista" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a>

<a href="https://www.instagram.com/kenarevista/" target="_blank"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a> 

<a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ/videos" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a> 
		
<a href="https://es.pinterest.com/KENArevista/" target="_blank"><i class="fa fa-pinterest fa-2x" aria-hidden="true"></i></a> 
							</div>
		
		

		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				<aside id="search-2" class="widget widget_search"><h2 class="widget-title">Buscar</h2><form role="search" method="get" class="search-form" action="https://kena.com/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s">
					<button class="search-submit" aria-label="Enviar la búsqueda">
				<span hidden>Buscar</span>
				<i><span class="ast-icon icon-search"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="-888 480 142 142" enable-background="new -888 480 142 142" xml:space="preserve">
				<title/>
				<desc/>
				<path id="Shape" d="M-787.4,568.7h-6.3l-2.4-2.4c7.9-8.7,12.6-20.5,12.6-33.1c0-28.4-22.9-51.3-51.3-51.3  c-28.4,0-51.3,22.9-51.3,51.3c0,28.4,22.9,51.3,51.3,51.3c12.6,0,24.4-4.7,33.1-12.6l2.4,2.4v6.3l39.4,39.4l11.8-11.8L-787.4,568.7  L-787.4,568.7z M-834.7,568.7c-19.7,0-35.5-15.8-35.5-35.5c0-19.7,15.8-35.5,35.5-35.5c19.7,0,35.5,15.8,35.5,35.5  C-799.3,553-815,568.7-834.7,568.7L-834.7,568.7z"/>
				</svg></span></i>
			</button>
			</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside><aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Comunidad Kena</h3>
<h4>El rey de la parrilla</h4>
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2FKENArevista%2Fvideos%2F782354505785203%2F&show_text=false&width=560&t=0" width="90%" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div></aside><aside id="text-63" class="widget widget_text">			<div class="textwidget"><p><a title="Descarga e Imprime: Descargables Kena" href="https://kena.com/descargables/"><img src="https://kena.com/wp-content/uploads/2021/06/BANNER-DESCARGA-E-IMRIME-01.png" alt="Descargables-Kena" /></a></p>
</div>
		</aside><aside id="text-65" class="widget widget_text">			<div class="textwidget"><p><a title="Kena: Tu y tus mascotas" href="https://kena.com/tu-casa/mascotas/"><img src="https://kena.com/wp-content/uploads/2021/06/kena-mascotas.jpg" alt="Kena-mascotas-seccion" /></a></p>
</div>
		</aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p>Copyright &copy; 2021 KENA | Powered by <a href=" https://wpastra.com/" rel="nofollow noopener" target="_blank">Tema Astra para WordPress</a></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="400" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:1px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fmoda-ecologica-tambien-es-una-tendencia%2F&amp;linkname=Moda%20ecol%C3%B3gica%20%C2%A1tambi%C3%A9n%20es%20una%20tendencia%21%20%7C%20KENA" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://kena.com/wp-admin/admin-ajax.php";
</script>
<script src='https://kena.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://kena.com/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.5.0' id='astra-theme-js-js'></script>
<script src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.3.3' async='async' id='masionary-js-js'></script>
<script src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.3.3' async='async' id='frontend-js-js'></script>
<script src='https://kena.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://kena.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://kena.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-lang='es' id='pinit-js-js'></script>
<script src='https://kena.com/wp-content/plugins/custom-sidebar-manager/fresh-framework//framework/admin.js?ver=5.7.2' id='menu-js'></script>
<script src='https://kena.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
