<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" class="no-js"><!--<![endif]-->





	<head>









<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e”/>


		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        													  
		<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-1024x768.jpg" media="screen and (orientation:landscape)" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-1024x768.jpg" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-768x1024.jpg" media="screen and (orientation:portrait)" />
		<link rel="apple-touch-startup-image" href="http://kena.com/splash-320x460.jpg" media="screen and (max-device-width: 320px)" />
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://kena.com/apple-152.png">
		<link rel="apple-touch-icon"f sizes="120x120" href="http://kena.com/apple-120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://kena.com/apple-touch-icon.png">
		<link rel="apple-touch-icon" href="http://kena.com/apple_72.png" />
		<link rel="apple-touch-icon" href="http://kena.com/apple-60.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://kena.com/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://kena.com/favicon-16x16.png">
		<link rel="shortcut icon" type="image/x-icon" href="https://kena.com/favicon.ico" />
		<link rel="manifest" href="https://kena.com/site.webmanifest">
		<link rel="mask-icon" href="http://kena.com/safari-pinned-tab.svg" color="#f9538b">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="theme-color" content="#eeb8da">
													  
		<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>	<!-- FB Video -->	
		
		<script data-ad-client="ca-pub-2613657111454474" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
																																
		<link rel="preconnect" href="https://tags.newdreamglobal.com">  
        <script async src="https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.22&h=kena.com" id="newdream-sdk" ></script> 

		<link rel="pingback" href="https://kena.com/xmlrpc.php">

		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-BJYNM0CYFS"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BJYNM0CYFS');
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-74986847-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics 17 Feb 2021 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0YMPSH2VKK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-0YMPSH2VKK');
</script>



		<!-- head extras -->
		<title>Videos: aumenta tu autoestima &quot;reglas de oro&quot; - KENA</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','tIdWRkGmhL1505485050');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          
	<!-- Meta Tag Manager -->
	<meta name="p:domain_verify" content="ccc0699c8aacee32be5dfc861a42101e" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En estos tiempos tan difíciles es necesario tener la autoestima bien elevada. Que nada te afecte ni te haga daño; es la clave para llevar una vida sana en medio de este caos. Mira estos videos, te mostrarán cómo lograrlo. "/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Videos: aumenta tu autoestima &quot;reglas de oro&quot; - KENA" />
<meta property="og:description" content="En estos tiempos tan difíciles es necesario tener la autoestima bien elevada. Que nada te afecte ni te haga daño; es la clave para llevar una vida sana en medio de este caos. Mira estos videos, te mostrarán cómo lograrlo. " />
<meta property="og:url" content="https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/" />
<meta property="og:site_name" content="KENA" />
<meta property="article:tag" content="autoestima" />
<meta property="article:tag" content="AUTOESTIMA ALTA" />
<meta property="article:tag" content="autoestima baja" />
<meta property="article:tag" content="cómo aumentar la autoestima" />
<meta property="article:section" content="Bienestar" />
<meta property="article:published_time" content="2021-04-16T11:36:00-04:30" />
<meta property="article:modified_time" content="2021-04-15T18:33:26-04:30" />
<meta property="og:updated_time" content="2021-04-15T18:33:26-04:30" />
<meta property="og:image" content="https://kena.com/wp-content/uploads/2021/04/caracteristicas_de_personas_con_autoestima_alta_y_positiva_2322_0_600.jpg" />
<meta property="og:image:secure_url" content="https://kena.com/wp-content/uploads/2021/04/caracteristicas_de_personas_con_autoestima_alta_y_positiva_2322_0_600.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En estos tiempos tan difíciles es necesario tener la autoestima bien elevada. Que nada te afecte ni te haga daño; es la clave para llevar una vida sana en medio de este caos. Mira estos videos, te mostrarán cómo lograrlo. " />
<meta name="twitter:title" content="Videos: aumenta tu autoestima &quot;reglas de oro&quot; - KENA" />
<meta name="twitter:image" content="https://kena.com/wp-content/uploads/2021/04/caracteristicas_de_personas_con_autoestima_alta_y_positiva_2322_0_600.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kena.com/#website","url":"https://kena.com/","name":"KENA","potentialAction":{"@type":"SearchAction","target":"https://kena.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/#primaryimage","url":"https://kena.com/wp-content/uploads/2021/04/caracteristicas_de_personas_con_autoestima_alta_y_positiva_2322_0_600.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/#webpage","url":"https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/","inLanguage":"es","name":"Videos: aumenta tu autoestima &quot;reglas de oro&quot; - KENA","isPartOf":{"@id":"https://kena.com/#website"},"primaryImageOfPage":{"@id":"https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/#primaryimage"},"datePublished":"2021-04-16T11:36:00-04:30","dateModified":"2021-04-15T18:33:26-04:30","author":{"@id":"https://kena.com/#/schema/person/521d08341ec22890495a831da59a4b4f"},"description":"En estos tiempos tan dif\u00edciles es necesario tener la autoestima bien elevada. Que nada te afecte ni te haga da\u00f1o; es la clave para llevar una vida sana en medio de este caos. Mira estos videos, te mostrar\u00e1n c\u00f3mo lograrlo.\u00a0"},{"@type":["Person"],"@id":"https://kena.com/#/schema/person/521d08341ec22890495a831da59a4b4f","name":"Mariel Gadaleta","image":{"@type":"ImageObject","@id":"https://kena.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=96&d=mm&r=g","caption":"Mariel Gadaleta"},"description":"Redactora de contenidos web.\r\nPosicionamiento en SEO","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Feed" href="https://kena.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Feed de los comentarios" href="https://kena.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KENA &raquo; Comentario Videos: aumenta tu autoestima «reglas de oro» del feed" href="https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kena.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://kena.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kena.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsp-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsp-frontend-css-css'  href='https://kena.com/wp-content/plugins/accesspress-pinterest/css/frontend.css?ver=3.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cfc_style-css'  href='https://kena.com/wp-content/plugins/cf7-customizer/assets/css/style.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='functionality-for-pm-theme-css'  href='https://kena.com/wp-content/plugins/popup-manager/public/css/pm-functionality-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pm-animate-css'  href='https://kena.com/wp-content/plugins/popup-manager/public/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='public-googleFonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C900&#038;subset=latin&#038;ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://kena.com/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://kena.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-cfc-css'  href='https://kena.com/wp-content/uploads/titan-framework-cfc-css.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://kena.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://kena.com/wp-content/themes/15zine/library/css/style1020px.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.0.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://kena.com/wp-content/themes/15zine/library/css/ie.css?ver=3.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://kena.com/wp-content/themes/15zine/library/css/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/cf7-customizer/assets/js/custom.min.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/popup-manager/public/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/popup-manager/public/js/pm-functionality-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://kena.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kena.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kena.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.7" />
<link rel='shortlink' href='https://kena.com/?p=83212' />
<link rel="alternate" type="application/json+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kena.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#a8a8a8; } .cb-entry-content a:hover {color:#919191; } .cb-entry-content a:active {color:#adadad; } .cb-entry-content a:visited {color:#089133; } .cb-entry-content a:focus {color:#828282; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.09); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.91; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.19); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.81; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Lato', sans-serif; }</style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80767:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80767:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80767 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80768:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80768:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80768 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81004:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81004:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81004 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81305:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81305:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81305 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80774:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80774:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80774 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80773:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80773:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80773 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80775:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80775:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-80775 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>





	<body class="post-template-default single single-post postid-83212 single-format-standard  cb-sticky-mm  cb-tm-light cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-standard  cb-fis-tl-st-below">







		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Buscar" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Buscar</span></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80767"><a href="https://kena.com/tu-estilo/belleza/">Belleza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80768"><a href="https://kena.com/tu-estilo/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81004"><a href="https://kena.com/bienestar/">Bienestar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80771"><a href="https://kena.com/celebridades/">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81305"><a href="https://kena.com/comunidad/kenablogs/"><img title="#KenaBlogs" src="https://kena.com/wp-content/uploads/2021/03/Boton-Kena-Blogs.png" WIDTH=110 HEIGHT=20 /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80774"><a href="https://kena.com/cocina/"><img title="Cocina" src="https://kena.com/wp-content/uploads/2018/08/Menu-Kena-Cocina.png" WIDTH=74 HEIGHT=20 /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80773"><a href="https://kena.com/la-navidad/"><img title="Navidad" src="https://kena.com/wp-content/uploads/2018/10/Boton-La-Navidad-Kena-Blanco.png" width=88 height=20 /></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80775"><a href="https://kena.com/horoscopo/"><img title="Horóscopos" src="https://kena.com/wp-content/uploads/2021/02/boton-horoscopos.png" width=81 height=25 /></a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  wrap">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://kena.com">
                        <img src="https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo.png" alt=" logo" data-at2x="https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
																									   
																									   
																									   
																									   
				
				<div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://kena.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Buscar..." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap"> 
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-80767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80767"><a href="https://kena.com/tu-estilo/belleza/">Belleza</a></li>
<li id="menu-item-80768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80768"><a href="https://kena.com/tu-estilo/moda/">Moda</a></li>
<li id="menu-item-81004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81004"><a href="https://kena.com/bienestar/">Bienestar</a></li>
<li id="menu-item-80771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80771"><a href="https://kena.com/celebridades/">Celebridades</a></li>
<li id="menu-item-81305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81305"><a href="https://kena.com/comunidad/kenablogs/"><img title="#KenaBlogs" src="https://kena.com/wp-content/uploads/2021/03/Boton-Kena-Blogs.png" WIDTH=110 HEIGHT=20 /></a></li>
<li id="menu-item-80774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80774"><a href="https://kena.com/cocina/"><img title="Cocina" src="https://kena.com/wp-content/uploads/2018/08/Menu-Kena-Cocina.png" WIDTH=74 HEIGHT=20 /></a></li>
<li id="menu-item-80773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80773"><a href="https://kena.com/la-navidad/"><img title="Navidad" src="https://kena.com/wp-content/uploads/2018/10/Boton-La-Navidad-Kena-Blanco.png" width=88 height=20 /></a></li>
<li id="menu-item-80775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80775"><a href="https://kena.com/horoscopo/"><img title="Horóscopos" src="https://kena.com/wp-content/uploads/2021/02/boton-horoscopos.png" width=81 height=25 /></a></li>
</ul>		                </div> 
	 				</nav>
 																																		
																																	 


<style>



/* buscar y modal buscar */
.cb-tm-light #cb-top-menu { background-color: #f16f6f !important; }
.cb-modal .cb-modal-inner { background-color: #f16f6f !important; }
	
/* tab general */
.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover {
     background: #7f0303 !important;
}

/* texto negro de subTab */
.cb-mm-dark #cb-nav-bar .cb-menu-drop h2, .cb-mm-dark #cb-nav-bar .cb-menu-drop 
a { color: #161616 !important}
.cb-mm-dark #cb-nav-bar .cb-menu-drop h2, .cb-mm-dark #cb-nav-bar .cb-menu-drop 
a:hover { color: #fff !important}


/* BG de subTab */
#cb-nav-bar .cb-links-menu .cb-sub-menu li a { background-color: #f16f6f!important; }
#cb-nav-bar .cb-links-menu .cb-sub-menu li a:hover { background-color: #7f0303 !important; }
	

/* Linea de Menu */
.cb-menu-light #cb-nav-bar .cb-main-nav {
border-bottom: 3px solid #7f0303;
}
	


/* Linea de Menu, Scroll */

.cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap {
background: #fff;
background: rgba(252, 6, 6, 0.9);
  /* Este caso fue mas claro */
border-bottom: 3px solid #195955;
}  

	

/* Linea de Encabezados */

.cb-body-light .cb-module-header .cb-module-title:after {
    
background: #7f0303;
}
	
	

.cb-body-light .cb-pagination .current, .cb-body-light .cb-pagination > .cb-page, .cb-body-light .cb-entry-content .cb-pagination .current, .cb-body-light .cb-entry-content .cb-pagination > .cb-page {
background: #7f0303;
border: 1px solid #7f0303;
color: #fff;
}
	
 
.cb-s-modal .cb-search-field { border-bottom: 3px solid #ffffff !important; color: #ffffff !important; } /* BUSCAR CAJA GRANDE */
.cb-search-title { color: #ffffff !important; } /* BUSCAR CAJA CHICA */
.cb-tm-light #cb-top-menu ul li a  { color: #ffffff !important; }



/* Footer 2 */


.cb-footer-dark #cb-footer { background-color: #f16f6f !important; } /* cuadro claro que el claro */
.cb-footer-dark #cb-footer h3 { color: white !important; }																													 
																																	 
.cb-footer-dark .cb-footer-widget-title { color: #2d2d2d; }
.textwidget i, .textwidget p { color: #2d2d2d; }
.textwidget .cb-search .cb-search-field { background: #2e2e2e; }
.textwidget .cb-netlog { background: #f16f6f!important; color: #fff !important; }
.mc4wp-form-theme-dark button, .mc4wp-form-theme-dark input[type=submit] { 
    background-color: #2d2d2d !important; border-color: #2d2d2d; }
.cb-footer-dark .cb-footer-lower { background: #7f0303; color: #c0c0c0; }


</style>

<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">
		

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right"><!-- abajo de menu 100 porciento -->

			
					
    <meta itemprop="datePublished" content="2021-04-16T07:06:00-04:30">
    <meta itemprop="dateModified" content="2021-04-15T14:03:26-04:30">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="KENA">
        <meta itemprop="url" content="https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Logo.png">
        </span>
    </span>

    <meta itemprop="headline " content="Videos: aumenta tu autoestima «reglas de oro»">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://kena.com/wp-content/uploads/2021/04/caracteristicas_de_personas_con_autoestima_alta_y_positiva_2322_0_600.jpg">
        <meta itemprop="width" content="600">
        <meta itemprop="height" content="400">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-83212" class="clearfix post-83212 post type-post status-publish format-standard has-post-thumbnail hentry category-bienestar category-destacadas tag-autoestima tag-autoestima-alta tag-autoestima-baja tag-como-aumentar-la-autoestima"><!-- arriba de imagen de post -->

							<div id="cb-featured-image" class="cb-fis cb-fis-block-standard"><div class="cb-mask"><img width="600" height="400" src="https://kena.com/wp-content/uploads/2021/04/caracteristicas_de_personas_con_autoestima_alta_y_positiva_2322_0_600.jpg" class="attachment-cb-759-500 size-cb-759-500 wp-post-image" alt="" srcset="https://kena.com/wp-content/uploads/2021/04/caracteristicas_de_personas_con_autoestima_alta_y_positiva_2322_0_600.jpg 600w, https://kena.com/wp-content/uploads/2021/04/caracteristicas_de_personas_con_autoestima_alta_y_positiva_2322_0_600-300x200.jpg 300w, https://kena.com/wp-content/uploads/2021/04/caracteristicas_de_personas_con_autoestima_alta_y_positiva_2322_0_600-360x240.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" /></div><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Videos: aumenta tu autoestima «reglas de oro»</h1><div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/mariel/">Mariel Gadaleta</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2021-04-16">16 de abril de 2021</time></span></div><div class="cb-post-meta"></div></div></div><!-- abajo del titulo -->

							<section class="cb-entry-content clearfix" itemprop="articleBody">






 <link rel="stylesheet" href="https://netlog.mx/demos/ontwice/referee/style.css">
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
	<script src="https://netlog.mx/demos/ontwice/referee/developer.min.js"></script>
    <script src="https://content.jwplatform.com/libraries/3QXfai2M.js"></script>
    
    
    
  <!--  
<div class="jw-ad">
  <div class="jw-ad-label"><small></small></div>
	<div class="jw-ad-media-container">
  	<div id="player"></div>
  </div>
</div>-->



<script type="text/javascript">

// math functions related to scroll and offset positions relative to player
var getScrollTop = function() {
	var documentEl = document.documentElement;
	return (window.pageYOffset || documentEl.scrollTop) - (documentEl.clientTop || 0);
};
var getElementOffsetTop = function(el) {
	var bodyRect = document.body.getBoundingClientRect(),
		elRect = el.getBoundingClientRect();
	return elRect.top - bodyRect.top;
};
var	getAdInView = function() {
	var scrollBoundary = playerOffsetTop + (playerHeight / 2),
		scrollTop = getScrollTop();
	return (window.innerHeight + scrollTop) > scrollBoundary && scrollTop < scrollBoundary;
};

// cross-browser event binding method
var setEventListener = function(el, ev, fn) {
	var eventMethod = window.addEventListener ? 'addEventListener' : 'attachEvent',
		eventName = window.addEventListener ? ev : 'on' + ev;
	el[eventMethod](eventName, fn, false);
};

// get element margin top and bottom totat height
var getMarginHeight = function(el) {
	if (document.all) {
		return parseInt(el.currentStyle.marginTop, 10) + parseInt(el.currentStyle.marginBottom, 10);
	} else {
		return parseInt(document.defaultView.getComputedStyle(el, '').getPropertyValue('margin-top')) + parseInt(document.defaultView.getComputedStyle(el, '').getPropertyValue('margin-bottom'));
	}
};

// check if ad is in view, ad visible class when necessary (but only the first time it's in view)
var setAdDisplayState = function() {
	if (getAdInView()) {
		if (!new RegExp('(^| )jw-ad-visible( |$)', 'gi').test(adEl.className)) {
			adEl.className += (adEl.className ? ' ' : '') + 'jw-ad-visible';
			adEl.style.maxHeight = adLabelEl.offsetHeight + getMarginHeight(adLabelEl) + adMediaContainerEl.offsetHeight + getMarginHeight(adMediaContainerEl) + 'px';
		}
		if (playerInstance.getState() === 'idle' || playerInstance.getState() === 'paused') {
			setTimeout(function() {
				playerInstance.play();
			}, 0);
		}
	} else {
		if (playerInstance.getState() === 'playing') {
			setTimeout(function() {
				playerInstance.pause();
			}, 0);
		}
	}
};

// player elements and utility vars
var playerInstance = jwplayer('player'),
	adEl = document.querySelector('.jw-ad'),
	adLabelEl = document.querySelector('.jw-ad-label'),
  adMediaContainerEl = document.querySelector('.jw-ad-media-container'),
  playerHeight,
  playerOffsetTop = getElementOffsetTop(adEl),
	isScrollTimeout = false; // namespace for whether or not we are waiting for setTimeout() to finish

// player setup
playerInstance.setup({
  file: 'https://player.vimeo.com/external/214793610.sd.mp4?s=72f7d799acbadbbbf90516717ffe09e7ffb091df&profile_id=165',
  advertising: {
    client: 'googima',
    tag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-9047660020555140&slotname=6144691785&ad_type=video_text_image&description_url=http%3A%2F%2Fkena.com&videoad_start_delay=0'
  }
});

playerInstance.on('ready', function() {

	// get player container height
	playerHeight = adMediaContainerEl.offsetHeight;

	// mute by default
	playerInstance.setMute(true);

	// unmute/mute player on adMediaContainerEl mouse enter/leave
	setEventListener(adMediaContainerEl, 'mouseenter', function() {
		playerInstance.setMute(false);
	});

	setEventListener(adMediaContainerEl, 'mouseleave', function() {
		playerInstance.setMute(true);
	});

	// handle ad display state on page load
	setTimeout(setAdDisplayState(), 1000);

  // attach scroll event listener to window
  setEventListener(window, 'scroll', function() {
		// skip if we're waiting on a scroll update timeout to finish
		if (isScrollTimeout) return;
		// flag that a new timeout will begin
		isScrollTimeout = true;
		// otherwise, execute scroll event handler
		setAdDisplayState();
		// set new timeout
		setTimeout(function() {
			// reset timeout flag to false (no longer waiting)
			isScrollTimeout = false;
		}, 100);
  });
});

// handle when ad is complete or encounters error
playerInstance.on('complete adComplete adError', function() {
	adEl.style.maxHeight = '0px';
  setTimeout(function() {
    playerInstance.remove();
    adMediaContainerEl.parentNode.removeChild(adMediaContainerEl);
  }, 500 /* should be the same duration as css transition */);
});

</script>
<script type="text/javascript">
if (jwplayer().id) {
	jwplayer().on('ready', function() {
		document.getElementById('demo-player-version').innerHTML = jwplayer.version.split('+')[0];
	});
}
</script>


								<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/" data-a2a-title="Videos: aumenta tu autoestima «reglas de oro»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><span class="cb-itemprop" itemprop="reviewBody"><p>La autoestima es básica para desarrollarnos plenamente.  Que nada te afecte ni te haga daño; es la clave para llevar una <strong>vida sana</strong>. Mira estos videos, te mostrarán cómo lograrlo. </p>
<p>Lo más importante es que tengas compromiso contigo misma y realices de forma organizada, lo que te apasiona. Definitivamente eso nutre el alma y aumenta tú autoestima sí o sí. </p>
<p>Vamos a ver estos consejos y cambia tu vida, con tu autoestima elevada. </p>
<h5 style="text-align: center;"><em><span style="color: #ff00ff;">MIRA ESTE POST: <a style="color: #ff00ff;" href="https://kena.com/agradecer-de-corazon-tiene-sus-ventajas-magia-para-la-vida/" target="_blank" rel="noopener noreferrer">AGRADECER DE CORAZÓN TIENE SUS VENTAJAS: ¡MAGIA PARA LA VIDA!</a></span></em></h5>
<h3 style="text-align: center;">Autoestima elevada: consejos </h3>


<iframe width="560" height="315" src="https://www.youtube.com/embed/VZyxZTj7XQ0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/blukHCwUzMc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>

<iframe width="560" height="315" src="https://www.youtube.com/embed/VRnmiXLyqKE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>


<blockquote>
<p style="text-align: center;">Tener una autoestima alta quiere decir tener una imagen positiva de una misma, la cual es muy importante para afrontar la vida con positividad, sacar lo mejor de tu personalidad y ser totalmente independiente.</p>
</blockquote>
<hr /><hr />
<h2 class="cb-post-title" style="text-align: center;"><span style="color: #ff00ff;"><strong><a style="color: #ff00ff;" href="https://kena.com/tipicas-caracteristicas-de-una-baja-autoestima-es-tu-caso/" target="_blank" rel="noopener noreferrer">TÍPICAS CARACTERÍSTICAS DE UNA BAJA AUTOESTIMA, ¿ES TU CASO?</a></strong></span></h2></span><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/" data-a2a-title="Videos: aumenta tu autoestima «reglas de oro»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%C2%ABreglas%20de%20oro%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
           


																
							</section> <!-- end article section -->

<h3>Comparte tu opini&oacute;n</h3>	
							
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="https://kena.com/videos-aumenta-tu-autoestima-reglas-de-oro/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>
<br><br>

							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://kena.com/tag/autoestima/" rel="tag">autoestima</a><a href="https://kena.com/tag/autoestima-alta/" rel="tag">AUTOESTIMA ALTA</a><a href="https://kena.com/tag/autoestima-baja/" rel="tag">autoestima baja</a><a href="https://kena.com/tag/como-aumentar-la-autoestima/" rel="tag">cómo aumentar la autoestima</a></p><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://kena.com/pedicura-en-negro-disenos-para-todas/">Artículo Anterior</a></span><a href="https://kena.com/pedicura-en-negro-disenos-para-todas/" class="cb-previous-title cb-title">Pedicura en negro: diseños para todas</a></div><div class="cb-next-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-right"></i></div><span class="cb-read-next-title cb-read-title"><a href="https://kena.com/crema-de-alcachofa-atrevete-a-probarla/">Artículo siguiente</a></span><a href="https://kena.com/crema-de-alcachofa-atrevete-a-probarla/" class="cb-next-title cb-title">Crema de alcachofa: ¡atrévete a probarla!</a></div></div>

<br>

<div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://kena.com/author/mariel/"><img alt='' src='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c22035517fee5bd44a6a0aab77f9e45?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"itemprop="author"><a href="https://kena.com/author/mariel/"><span class="fn">Mariel Gadaleta</span></a></div><p class="cb-author-bio">Redactora de contenidos web.
Posicionamiento en SEO</p></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Artículos Relacionados</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-67234 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-tu-equilibrio category-wellness tag-amor-propio tag-autoestima tag-demostrar-amor tag-formas-de-quererte">
                    <div class="cb-mask"><a href="https://kena.com/en-que-consiste-cuidarnos-a-nosotras-mismas/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2020/03/amor-propio-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="amor propio" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/en-que-consiste-cuidarnos-a-nosotras-mismas/">¿En qué consiste cuidarnos a nosotras mismas?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/crismenal/">Cris Mendoza</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-03-17">17 de marzo de 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-33260 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-tu-equilibrio category-wellness tag-amor-propio tag-autoestima tag-bienestar tag-quererte-a-ti">
                    <div class="cb-mask"><a href="https://kena.com/amate-a-ti-misma-primero-y-todo-lo-demas-vendra-a-continuacion/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2018/01/amorpropio2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/amate-a-ti-misma-primero-y-todo-lo-demas-vendra-a-continuacion/">“Ámate a ti misma primero y todo lo demás vendrá a continuación»</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/mariabelen/">María Belén Hernández</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-01-17">17 de enero de 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-73270 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-tu-equilibrio category-wellness tag-autoestima tag-empoderamiento tag-mujeres-con-autoestima">
                    <div class="cb-mask"><a href="https://kena.com/la-criptonita-de-las-mujeres-y-4-pasos-para-dominarla/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2020/08/Captura-de-pantalla-2020-08-05-a-las-2.14.04-p.m.-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/la-criptonita-de-las-mujeres-y-4-pasos-para-dominarla/">La criptonita de las mujeres y 4 pasos para dominarla</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/admin/">Revista Kena</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-08-06">6 de agosto de 2020</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-36832 post type-post status-publish format-standard has-post-thumbnail hentry category-mujeres-kena category-tiempo-libre category-tu-vida-real tag-autoestima tag-cancion-i-dreamed-a-dream tag-cantante-susan-boyle tag-mujeres-en-accion tag-programa-britains-got-talent tag-sindrome-de-asperger tag-susan-boyle tag-susan-boyle-cumplio-57-anos">
                    <div class="cb-mask"><a href="https://kena.com/susan-boyle-la-voz-que-vencio-los-prejuicios-y-discriminacion/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2018/04/susan2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/susan-boyle-la-voz-que-vencio-los-prejuicios-y-discriminacion/">Susan Boyle: la voz que venció los prejuicios y discriminación</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/mariabelen/">María Belén Hernández</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-04-05">5 de abril de 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-42032 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-tu-equilibrio category-wellness tag-autoconocimiento-personal tag-autoestima tag-crecimiento-personal tag-ley-del-espejo">
                    <div class="cb-mask"><a href="https://kena.com/descubre-que-es-la-ley-del-espejo-y-como-usarla-para-tu-crecimiento-personal/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2018/09/leydelespejo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://kena.com/wp-content/uploads/2018/09/leydelespejo-360x240.jpg 360w, https://kena.com/wp-content/uploads/2018/09/leydelespejo-300x200.jpg 300w, https://kena.com/wp-content/uploads/2018/09/leydelespejo-768x512.jpg 768w, https://kena.com/wp-content/uploads/2018/09/leydelespejo-1024x682.jpg 1024w, https://kena.com/wp-content/uploads/2018/09/leydelespejo-610x406.jpg 610w, https://kena.com/wp-content/uploads/2018/09/leydelespejo.jpg 1051w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/descubre-que-es-la-ley-del-espejo-y-como-usarla-para-tu-crecimiento-personal/">Descubre qué es la Ley del Espejo y cómo usarla para tu crecimiento personal</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/mariabelen/">María Belén Hernández</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-09-18">18 de septiembre de 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-45499 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-tu-equilibrio category-wellness tag-autoestima tag-claves-para-la-autoestima tag-psicologa-cristina-callao tag-reto-2019 tag-sex-coach">
                    <div class="cb-mask"><a href="https://kena.com/claves-para-la-autoestima/"><img width="360" height="240" src="https://kena.com/wp-content/uploads/2019/01/mujeres-autoestima-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://kena.com/wp-content/uploads/2019/01/mujeres-autoestima-360x240.jpg 360w, https://kena.com/wp-content/uploads/2019/01/mujeres-autoestima-300x200.jpg 300w, https://kena.com/wp-content/uploads/2019/01/mujeres-autoestima-768x512.jpg 768w, https://kena.com/wp-content/uploads/2019/01/mujeres-autoestima-610x407.jpg 610w, https://kena.com/wp-content/uploads/2019/01/mujeres-autoestima.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://kena.com/claves-para-la-autoestima/">Claves para la autoestima</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://kena.com/author/mariabelen/">María Belén Hernández</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2019-01-18">18 de enero de 2019</time></span></div>                    </div>
                </li>
</ul></div></div><!-- banner liderazgo -->



							</footer> <!-- end article footer -->

				</article> <!-- end article -->		




					</div> <!-- end .cb-main -->

			
			












			





<aside class="cb-sidebar clearfix"><div id="custom_html-22" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><h3>Comunidad Kena</h3>
<!--<h4>Foro de Menopausia 2020</h4>
<div class="fb-video" data-href="https://www.facebook.com/KENArevista/videos/370097660975377/" data-width="500" data-allowfullscreen="true"></div>
--><h4>Madres Primerizas</h4>
<div class="fb-video" data-href="https://www.facebook.com/1621676538071802/videos/450353516276089" data-width="500" data-allowfullscreen="true"></div>

<h4>Taller de Manualidades</h4>
<div class="fb-video" data-href="https://www.facebook.com/1621676538071802/videos/3587957774591354" data-width="500" data-allowfullscreen="true"></div>
<br></div></div><div id="custom_html-8" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!--<a title="Cerrando el Año con todo - KENA" href="#"><img src="https://kena.com/wp-content/uploads/2020/12/Kena-Enero-2021-Banner-Mi-mejor-version.png" alt="Mi-Mejor-Versión-Kena-Revista" /></a><br><br>-->

<a title="Descarga e Imprime: Descargables Kena" href="https://kena.com/descargables/"><img src="https://kena.com/wp-content/uploads/2021/01/Kena-Enero-2021-Descargables.png" alt="Descargables-Kena" /></a></center></div></div><div id="text-49" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!--<img src="https://kena.com/wp-content/uploads/2020/09/Kena-Octubre-2020-Visto.png"  />-->

<center><a href="https://kena.com/kena-creaciones/" ><img src="https://kena.com/wp-content/uploads/2020/05/Banner-Kena-Creaciones-sq.png" alt="Banner-Kena-Creaciones"></a><br><br>

<a href="https://kena.com/tu-casa/mascotas/" title="Kena: Tu y tus mascotas"><img src="https://kena.com/wp-content/uploads/2020/03/Seccion-Mascotas-Tu-Banner-Kena-2020-A.png" alt="Kena-mascotas-seccion"></a><br><br>

</center>
</div>
		</div></aside>










		</div>

	</div>	

</div> <!-- end #cb-content -->
























<span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=j6pJua7pDAxjse0lPOiDj8HFyFyPxGpfOli4rMocQ4AX7bI87J3idqCTVpab"></script></span>

<!--<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/57943384/ray-ban/palmas-norte', [726, 352]).display();
</script>-->

				</div> <!-- end #cb-container -->
<style>.cb-footer-widget-title .cb-widget-title { color: #7e5c44 !important } </style>


    			<footer id="cb-footer">

				

                    <div class="cb-footer-x cb-footer-b wrap clearfix cb-site-padding" id="cb-widgets">
                        <div class="cb-one cb-column clearfix columna-1" style="width: 50%;">
                            <div class="cb-footer-widget clearfix widget_archive" id="archives-2">
                                <h3 class="cb-footer-widget-title cb-widget-title">Contacto</h3>     
                                <div class="textwidget">
                                    <i class="fa fa-envelope" aria-hidden="true"><span class="span-lista">comunidadkena@gmail.com</span></i></br>
                                    <i class="fa fa-phone" aria-hidden="true"><span class="span-lista">6819-1148/1149</span></i></br>
                                    <!--i class="fa fa-home" aria-hidden="true"><span class="span-lista">Río Churubusco 428, Del. Coyoacán, Ciudad de México.</span></i></br --></br>
                                    <form action="" class="cb-search" method="get">
                                        <input type="text" autocomplete="off" title="" name="s" value="" placeholder="Buscar..." class="cb-search-field cb-font-header">
                                        <button value="" type="submit" class="cb-search-submit"><i class="fa fa-search"></i></button>
                                    </form>                              
                                </div>
                            </div>
                        </div>

                        <div class="cb-two cb-column clearfix">
                            <div class="cb-footer-widget clearfix widget_text" id="text-2">
                                <h3 class="cb-footer-widget-title cb-widget-title">Newsletter</h3>          
                                <div  class="textwidget"><p style="height: -6px;"></p>
 <i class="fa fa-envelope" aria-hidden="true"><span class="span-lista">Recibe nuestro boletín semanal </span></i></br>
                

    









<style>  /* cuadro de correo electronico */

.textwidget .cb-netlog {
  width: 100%;
  font-size: 12px;
  padding: 5px 10px 5px 20px;
  height: 40px;
  outline: none;
  background: #2e2e2e !important; /* cuadro de correo electronico oscuro */
  border: 0;
}
	
	h3 {
	font-size: 22px;
	line-height: 1.0909090909;
	color: #7f0303 !important; /* Fuerte */
}


	
	
	.cb-body-light .cb-module-header .cb-module-title:after  { color: #8ef585 !important; /* Fuerte */ }

	.cb-footer-lower { margin-bottom: 115px; }
	
	@media only screen and (min-width: 768px) and (max-width: 2000px){
		.horoscopomovil { display: none;  }
	}
	
	/* Tablets y phablets */
	@media only screen and (min-width: 576px) and (max-width: 767px){
		.horoscopomovil { display: block;  }

	}

	/* Teléfonos */
	@media only screen and (max-width: 575px){
		.horoscopomovil { display: block;  }
	}
	
	/* NAVIDAD BG */
	
	@media only screen and (min-width: 1025px) and (max-width: 4000px){
		body 
		{
		background-image: url('https://kena.com/wp-content/uploads/2021/01/Kena-BG-2021-Enero.jpg') !important;
		background-repeat: no-repeat !important;
		background-attachment: fixed !important;
		background-position: top center;
		}
	}
	
</style>



<div id="mc4wp_form_widget-2" class="cb-sidebar-widget widget_mc4wp_form_widget">

<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script>

<!-- MailChimp for WordPress v3.1.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1"  method="post" data-id="8291" data-name="kena mailchimp" ><div class="mc4wp-form-fields"><p>
	

<input type="text" class="cb-netlog" value="Correo Electrónico" onfocus="if (this.value=='Correo Electrónico') this.value='';" onblur="if (this.value=='') this.value='Correo Electrónico';" type="email" name="EMAIL" required />
</p>

<p>
<div class="mc4wp-form mc4wp-form-8291 mc4wp-form-theme mc4wp-form-theme-dark">

	<input type="submit" value="Registro" />
</div>

</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1471026274" /><input type="hidden" name="_mc4wp_form_id" value="8291" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>






                                   

                                </div>
                            </div>
                        </div>
                        
                        <div class="cb-three cb-column clearfix columna-3">
                            <div class="cb-footer-widget clearfix widget_meta" id="meta-3">
                                <h3 class="cb-footer-widget-title cb-widget-title">Síguenos</h3>   
                                
                                <div class="textwidget">

    <p style="text-align: center; margin-bottom: 0px;"><span style="font-size:35px;">[</span>

<a href="https://www.facebook.com/KENArevista/"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/KENArevista" target="_blank"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a>

<a href="https://www.instagram.com/kenarevista/" target="_blank"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a> 

<a href="https://www.youtube.com/channel/UCmru01Wed5J5R-ZqF82KjEQ/videos" target="_blank"><i class="fa fa-youtube fa-2x" aria-hidden="true"></i></a> 
		
<a href="https://es.pinterest.com/KENArevista/" target="_blank"><i class="fa fa-pinterest fa-2x" aria-hidden="true"></i></a> 

                                    <span style="font-size:35px;">]</span></p>
                                    <p style="text-align: center; margin-top: 0px;">KENArevista</p> 

                                </div>
                            </div>                                
                        </div>
<!--<div>
                        <div class="cb-under-footer wrap">
                            <div class="footer-menu-nuevo">
                                                            </div>
                        </div>
                                                                                        
                        <div class="cb-four cb-column-img clearfix">
                            <div class="cb-footer-widget clearfix widget_text" id="text-3">
                               <a href="https://mx.zinio.com/www/browse/product.jsp?rf=sch&productId=501149821#/"> <img class="ipad-footer" src="https://kena.com/wp-content/uploads/2017/06/ipad_julio_2017.png"></a>
                            </div>
                        </div>
                            
                    </div>-->






                    <div class="cb-footer-lower cb-font-header clearfix">

                        <div class="wrap clearfix">

                            <div class="cb-copyright"><a href="https://kena.com/">KENA  </a>2021 TODOS LOS DERECHOS RESERVADOS. <br>La opinión de las columnas de opinión son del autor y no necesariamente del medio.</div>

                        </div>

                    </div>
                    
                    

    			</footer>

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="2621b8d085" /><input type="hidden" name="_wp_http_referer" value="/videos-aumenta-tu-autoestima-reglas-de-oro/" />        <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:1px;left:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fkena.com%2Fvideos-aumenta-tu-autoestima-reglas-de-oro%2F&amp;linkname=Videos%3A%20aumenta%20tu%20autoestima%20%26quot%3Breglas%20de%20oro%26quot%3B%20-%20KENA" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://kena.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/jquery-masionary.js?ver=3.2.9' async='async'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/accesspress-pinterest/js/frontend.js?ver=3.2.9' async='async'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-lang='es'></script>
<script type='text/javascript' src='https://kena.com/wp-content/plugins/custom-sidebar-manager/fresh-framework//framework/admin.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/comment-reply.min.js?ver=5.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/kena.com\/wp-admin\/admin-ajax.php","cbPostID":"83212","cbFsClass":"cb-embed-fs","cbSlider":["300",true,"7000","on"],"cbALlNonce":"dc58c784db","cbPlURL":"https:\/\/kena.com\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kena.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://kena.com/wp-includes/js/wp-embed.min.js?ver=5.3.7'></script>


	</body>

</html> <!-- The End. what a ride! -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: kena.com @ 2021-04-16 15:38:24 by W3 Total Cache
-->